<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Book Review: The Mormon Hierarchy: Wealth and Corporate Power – By Common Consent, a Mormon Blog</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bycommonconsent.com&amp;id=6576503&amp;t=1512676104&amp;back=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Book Review: The Mormon Hierarchy: Wealth and Corporate&nbsp;Power Comments Feed" href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j1sOgkAMRTdkHYWo8cO4FhgaGJgODS1Bd29RSUhI+Ooj57Y5bmLwfVJM6mgEjmMdkrgYOhTXonLhO/hORy9ycCtcGySDeEAKIzkKKZBV0XfEDby67fsBbU9c6EwQVqHAaLeS7sWmUNWoFpelB8XXboT4ujya28ZcthrrF2w0lKUpicBfDH6ec+5Jj/PllGVZnt9v7QevYXVy' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kNEKwjAMRX/IGqoD9UH8lq52XV3WjCZj+vd2bKJD6FPuJfckITANylIUFwX6UQ04+hAZpnD3ThgaY11N1CkMXRZPYHmh21vmHZRJJhsMqpAjW7PAASLJ0vyI0lTvSCFZI4HixqgGTUglNLkayWfpIad+bAkydh5em/RVpfhALMslwK1J8661lqj1K/kc2po/SFrXO4a2Ao9UG5wDt/6qq8vpcNb6qB9vqHeq7w==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Being a gracious host to Trump doesn&#8217;t require throwing Muslims under the&nbsp;bus' href='https://bycommonconsent.com/2017/12/06/being-a-gracious-host-to-trump-doesnt-require-throwing-muslims-under-the-bus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" />
<link rel='shortlink' href='https://wp.me/prAQD-r7y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book Review: The Mormon Hierarchy: Wealth and Corporate Power" />
<meta property="og:url" content="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" />
<meta property="og:description" content="D. Michael Quinn, The Mormon Hierarchy: Wealth and Corporate Power (Salt Lake City: Signature Books, 2017). When I heard that the third volume of Quinn&#8217;s Mormon Hierarchy trilogy would deal w…" />
<meta property="article:published_time" content="2017-12-07T19:11:29+00:00" />
<meta property="article:modified_time" content="2017-12-07T19:17:16+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="444" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="Book Review: The Mormon Hierarchy: Wealth and Corporate&nbsp;Power" />
<meta name="twitter:image" content="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
<link rel="amphtml" href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-104256 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-image header-full-width content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-104256 post type-post status-publish format-standard hentry category-current-events category-economics category-joseph-smith-era category-modern-era category-mormon-studies tag-book-review tag-commercial-paper tag-cpi tag-economic-history tag-mormon-hierarchy tag-quinn tag-tithing entry"><h1 class="entry-title">Book Review: The Mormon Hierarchy: Wealth and Corporate&nbsp;Power</h1> 
<div class="post-info"><span class="date published time" title="2017-12-07T12:11:29+00:00">December 7, 2017</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/samdb/" title="Sam Brunson" rel="author">Sam Brunson</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/#comments">1 Comment</a></span> </div><div class="entry-content"><p><a href="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg"><img data-attachment-id="104257" data-permalink="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/mormon-hierarchy-wealth/" data-orig-file="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg" data-orig-size="300,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mormon-Hierarchy-Wealth" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=203" data-large-file="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=300" class="alignleft wp-image-104257 size-thumbnail" src="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=101&#038;h=150" alt="" width="101" height="150" srcset="https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=101&amp;h=150 101w, https://bycommonconsent.files.wordpress.com/2017/12/mormon-hierarchy-wealth.jpg?w=202&amp;h=300 202w" sizes="(max-width: 101px) 100vw, 101px" /></a><em>D. Michael Quinn, <a href="http://www.signaturebooks.com/product/mormon-hierarchy-wealth-and-corporate-power/">The Mormon Hierarchy: Wealth and Corporate Power</a> (Salt Lake City: Signature Books, 2017).</em></p>
<p>When I heard that the third volume of Quinn&#8217;s <em>Mormon Hierarchy</em> trilogy would deal with the Mormon church and money, I was totally excited. I love exploring how religions deal with money (and, for that matter, how money deals with religions). And I figured that Quinn would have encyclopedic knowledge of Mormonism and money; he has, after all, <a href="https://www.sunstonemagazine.com/pdf/102-17-29.pdf">written about it in the past</a>. And when I saw that the Kindle version was <a href="https://www.amazon.com/Mormon-Hierarchy-Wealth-Corporate-Power-ebook/dp/B074PFF3W7/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=">selling for just $9</a>, what could I do? So I downloaded it and read it.</p>
<p>First the good: Quinn has assembled an impressive amount of information related to the LDS church and money. Nearly 200 years&#8217; worth. Some of his history I was familiar with; a good portion (especially dealing with early-20th-century Utah) I wasn&#8217;t. For instance, he has a fascinating snippet of discussion about the church and property tax exemption (both in Utah and throughout the world).[fn1] It&#8217;s too brief, and seems at some points to conflate property and income tax exemptions, but I&#8217;m entirely sure I&#8217;ll return to this part of the book in future projects that I look at.<span id="more-104256"></span></p>
<p>Unfortunately, his treatment of tax illustrates, in a nutshell, the book&#8217;s most significant flaw: while Quinn seems to care intensely about the details of Mormonism, he seems much less interested in the details of finance and money. In the middle of his discussion of the church facing property taxes during the first half of the 20th century, Quinn writes,</p>
<blockquote><p>In time, the church obtained property-tax exemptions in Utah and for much of its real estate throughout the United States, paying only a tax on profits from its commercial subsidiaries.[fn1.5]</p></blockquote>
<p>I can&#8217;t tell exactly what&#8217;s going on here. On my first reading, it struck me as indicating that Quinn didn&#8217;t know (or care about) the difference between property tax exemption and income tax exemption. Alternatively, it may be an attempt to transition from one to the other&#8212;he goes on to talk about how the church paid taxes on its business income and on real estate holdings it used for business. But at best, this is sloppy&#8212;obtaining property tax exemptions has nothing to do with paying income tax on its for-profit subsidiaries&#8217; income (and, for that matter, it would have been the subsidiaries, not the church, paying taxes).</p>
<p>Now of course the tax stuff grabbed my eyes. But it&#8217;s not the most egregious example of the careless treatment of finances in the book. I don&#8217;t want to comprehensively lay out my problems with the book, but three examples should give a sense of the book&#8217;s weaknesses when it comes to money:</p>
<p><strong>Financial Instruments</strong></p>
<p>Quinn writes that under President Grant, the church engaged in risky investments that sometimes led to significant financial losses. J. Reuben Clark did his best to rein in these investments, instead putting the church&#8217;s money in &#8220;low-interest-paying banks owned by the church.&#8221; Soon thereafter, Clark was replaced as the overseer of church finances by Stephen L. Richards. Richards shifted to purchasing &#8220;commercial and financial company paper&#8221;; Quinn lists the names of the companies whose paper the church invested in, including such non-Utah, non-Mormon names as Sears, Westinghouse Credit, and General Electric Credit.</p>
<p>And then he writes,</p>
<blockquote><p>Totaling $3,775,000 in 1960 and equal to $27.8 million in 2010, this was only January&#8217;s proposed <strong>purchases of stock</strong> in non-Mormon enterprises. The church&#8217;s portfolio was obviously much higher.[fn2]</p></blockquote>
<p>Now, there&#8217;s a huge problem there: <em>commercial paper is not stock</em>. Commercial paper is a type of short-term debt instrument issued by companies. And by <em>short-term</em>, I mean really short-term, with maturities as short as one day, and that rarely extend beyond about nine months (but generally significantly shorter than that). Though commercial paper is unsecured, because of its short maturity, it&#8217;s generally fairly secure, and it pays a low interest rate. I mean, it pays slightly more than Treasuries, but just barely.</p>
<p>Importantly, though, commercial paper is nothing like stock. It doesn&#8217;t represent ownership in a company, it provides a steady (and stated) return.</p>
<p>Does it matter that Quinn&#8217;s unaware of this? Yes it does, because it means he doesn&#8217;t ask the right questions. That the church shifted from low-interest investments in Utah banks (which, by the way, does that mean deposits? bonds? something else?) to low-interest short-term commercial paper probably tells us something. Why leave Utah banks? Were they becoming riskier? Did the church want to diversify? Did it want to participate more fully in the broader US economy?</p>
<p>But if you believe that the church was investing in stock, those questions go away, and are replaced by the wrong questions.</p>
<p>And no, I don&#8217;t expect most people to know what commercial paper is. But if you&#8217;re writing a book on finance and you come across an unfamiliar term, it&#8217;s probably worth double-checking what it means. At the very least, you can <a href="https://www.google.com/search?q=commercial+paper+&amp;ie=utf-8&amp;oe=utf-8&amp;client=firefox-b-1">Google</a> it, which provides an accurate Dictionary.com and an accurate Investopedia hit, both of which make clear that commercial paper is not stock. And from there, you can figure what questions you should be asking about commercial paper.</p>
<p><strong>Consumer Price Index</strong></p>
<p>Toward the beginning, Quinn explains that, because of the amount of time his book covers, &#8220;this volume often states what the equivalent of US dollars in the nineteenth century would be in terms of purchasing power in 2010.&#8221;[fn3] And boy-howdy does it. At the beginning of the first chapter, he tells us that the $3,000 Martin Harris used to secure the printing of the book of Mormon was the equivalent of more than $72,000 in 2010.[fn4] Basically every time a dollar amount comes up, he gives a 2010 equivalent amount, and almost every time, he drops a note to the website <a href="https://measuringworth.com/">measuringworth.com</a>.</p>
<p>Basically, the website provides a CPI calculator: stick in a dollar amount, a starting year, and a destination year, and it will tell you what the dollar was worth. It uses a modified version of the consumer price index (CPI).[fn5] So why didn&#8217;t Quinn cite to the Bureau of Labor Statistics <a href="https://www.bls.gov/data/inflation_calculator.htm">CPI calculator</a>? My guess is because official CPI only goes back to 1913; others have extended it prior to then, using their own data and assumptions.</p>
<p>And there&#8217;s nothing wrong with using CPI in some cases; it gives a nice rule-of-thumb comparable. But CPI is complicated. In fact, there are different CPIs that apply to different regions, to urban, and to rural areas. And CPI is a measure of <em>consumer</em> expenditures (<a href="https://www.bls.gov/cpi/questions-and-answers.htm#Question_5">including</a> food, housing, and transportation)&#8212;the institutional church&#8217;s expenses would be different from an individual consumer&#8217;s. Which makes this problematic:</p>
<blockquote><p>But when Woodruff died, the church had $2,168,012.20 of total indebtedness. Thus, Snow&#8217;s 1899 discovery (calculated by Clawson) was that the difference of $2,068,961.46 came from business losses. By comparison, this would be more than $56 million in 2010 dollars.[fn5]</p></blockquote>
<p>The problem is, using a basket of goods that households consume to calculate the current value of institutional debt isn&#8217;t necessarily accurate. And you don&#8217;t have to understand a lot about CPI to know that&#8212;even on the results page of the MeasuringWorth.com calculator warns that the $56 million amount isn&#8217;t necessarily right. Here&#8217;s what you see:</p>
<p><a href="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg"><img data-attachment-id="104262" data-permalink="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/measuring-worth/" data-orig-file="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=490&#038;h=335" data-orig-size="1056,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Brunson, Samuel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512642393&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="measuring worth" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=490&#038;h=335?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=490&#038;h=335?w=490" class="aligncenter wp-image-104262 size-full" src="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=490&#038;h=335" alt="" width="490" height="335" srcset="https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=490&amp;h=335 490w, https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=980&amp;h=670 980w, https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=150&amp;h=103 150w, https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=300&amp;h=205 300w, https://bycommonconsent.files.wordpress.com/2017/12/measuring-worth.jpg?w=768&amp;h=525 768w" sizes="(max-width: 490px) 100vw, 490px" /></a></p>
<p>Notice that the CPI calculator suggests numbers ranging from $47 million to almost $1.6 billion. But none of those calculations of contemporary worth are entirely consonant with a church&#8217;s non-consumer debt. Still, that wide range should have made Quinn think twice about whether CPI was the right way to go.</p>
<p>Moreover, even if CPI were the right way to figure out the current dollar value of the 1899 debt, I&#8217;m not sure why the current value of the debt matters. It would have been more valuable to put the debt into some kind of context. A $2 million debt would be mostly irrelevant if the church had assets worth $100 million. On the other hand, it would be potentially devastating if the church had assets worth $2.5 million. But the book is content to give us a CPI-adjusted number, and not dig into the value of that number.</p>
<p>And maybe Quinn had reasons for using CPI. But he never explained those reason; he never offered a theoretical defense of using CPI consistently throughout the book. As such, I&#8217;m skeptical that he had any compelling reason, other than convenience. And the practical reason he offers is, well, not so compelling:</p>
<blockquote><p>For example, even trained historians might currently think that an annual income of $10,000 was modest for the year 1899, when it was actually equivalent to $271,000 in 2010. Rather than my own estimate of comparative worth, the financial equivalents are derived from the Consumer Price Index on the internet.[fn6]</p></blockquote>
<p>Honestly, I&#8217;d be shocked if any historian thought $10,000 in 1899 was a modest annual income. But this explanation suggests that Quinn&#8217;s lack of financial sophistication, and the siren call of easy internet calculators, led him to believe that giving the modern value of old dollar amounts was both necessary and sufficient. And I feel like the seduction of the CPI calculator kept him from carefully evaluating the relevance and importance of dollar amounts, replacing them with a facile comparison.</p>
<p><strong>Tithing Revenue</strong></p>
<p>Quinn calculates that in 2010, the church collected about $33.7 billion in tithing revenue.[fn7] Given that the church is notoriously opaque when it comes to finances, how did he arrive at that number?</p>
<p>Well, he has data from 1950-1960. During that decade, tithing was growing at a &#8220;mean average&#8221; [sic] of 12.9 percent annually.[fn8] So he estimated that tithing revenues continued to grow at a 12.9 percent rate year after year.</p>
<p>The problems with that approach are legion. First, it&#8217;s hard to point at the 1950s as a good baseline year. The post-WWII years were an <a href="https://en.wikipedia.org/wiki/Post%E2%80%93World_War_II_economic_expansion#United_States">economic boom time</a> in the US, with huge GDP growth and enormous economic expansion. Then we had recession and stagflation in the 1970s, we had a recession in the 1990s, and the 2000s have hit us with a couple recessions, too. So a consistent growth of 12.9 percent, based on a golden decade, strikes me as unlikely.</p>
<p>Also, the growth center of the church shifted. In <a href="http://eom.byu.edu/index.php/Vital_Statistics">1960</a>, 90 percent of church members lived in the (relatively affluent) United States. Another 4-5 percent lived in Europe. At the same time, only 2 percent of church members lived in South or Central America.</p>
<p>By way of contrast, today, of the <a href="https://www.mormonnewsroom.org/facts-and-statistics">15.9 million</a> church members worldwide, only about <a href="https://www.mormonnewsroom.org/facts-and-statistics/country/united-states">42 percent</a> live in the United States. <a href="https://www.mormonnewsroom.org/facts-and-statistics/country/mexico">Nine percent</a> live in Mexico, 25 percent in South America, and 3 percent in Africa. Church growth since 1960 has been disproportionately strong in developing economies, so I suspect that, even if the 1950s hadn&#8217;t been a poor baseline economically, it would still be a bad population demographic baseline.</p>
<p>Of course, Quinn didn&#8217;t have current data (or any data from the last half century), so wasn&#8217;t this extrapolation the best he could do?</p>
<p>No. He could equally well have told us that the 1950s had an average (or mean, or whatever he actually means there) growth of 12.9 percent, that the church hasn&#8217;t released anything since, and that, given economic and demographic changes since the 1950s, it is impossible to determine the amount of tithing revenue the church brings in. Maybe it&#8217;s less satisfying, but it&#8217;s more accurate.</p>
<p><strong>Conclusion</strong></p>
<p>So here&#8217;s the deal: I don&#8217;t know that I can recommend this book. It has a ton of interesting facts, and it&#8217;s an easy read, but the analysis is superficial at best, and frankly detracts from the story Quinn should have been telling.</p>
<p>That&#8217;s not to say there&#8217;s anything malicious here: Quinn doesn&#8217;t accuse the church of trying to hoard wealth, and doesn&#8217;t pretend that the church is purely a profit-making enterprise disguised as a church. That is, I didn&#8217;t read any polemic here. But I&#8217;m not convinced that he worked hard enough to understand the data that he had; he certainly didn&#8217;t construct an accurate or compelling story about the Mormon church and money. And I&#8217;m not sure that he even established a baseline for the story that I hope will one day be told.</p>
<p>(For other takes on the book, take a look at <a href="https://professorpark.wordpress.com/2017/11/22/d-michael-quinn-mormon-capitalism-and-new-mormon-history/">Ben Park&#8217;s review</a> and <a href="https://bycommonconsent.com/2017/12/04/book-review-roundup-6/">Steve Evans&#8217;s summary review</a>.)</p>
<hr />
<p>[fn1] Loc. 4601. Since I read the Kindle version, I don&#8217;t have the physical page numbers, so I&#8217;m going to cite to Kindle locations.</p>
<p>[fn1.5] Loc. 4608.</p>
<p>[fn2] Starting at loc. 4322. Emphasis added.</p>
<p>[fn3] Loc. 149.</p>
<p>[fn4] Loc. 113.</p>
<p>[fn5] Loc. 4262.</p>
<p>[fn5] CPI creates these inter-temporal comparisons of prices by <a href="https://www.bls.gov/opub/mlr/2014/article/one-hundred-years-of-price-change-the-consumer-price-index-and-the-american-inflation-experience.htm">measuring the price</a> of a basket of consumer goods year to year and using changes in that price as an indicator of how much a dollar can buy.</p>
<p>[fn6] Loc. 149.</p>
<p>[fn7] Loc. 849, Table 1.7.</p>
<p>[fn8] Loc. 4945.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" data-text="Book Review: The Mormon Hierarchy: Wealth and Corporate Power" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F&#038;media=https%3A%2F%2Fbycommonconsent.files.wordpress.com%2F2017%2F12%2Fmeasuring-worth.jpg&#038;description=Book%20Review%3A%20The%20Mormon%20Hierarchy%3A%20Wealth%20and%20Corporate%20Power" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F&amp;title=Book%20Review%3A%20The%20Mormon%20Hierarchy%3A%20Wealth%20and%20Corporate%20Power" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/society-culture/current-events/" rel="category tag">Current Events</a>, <a href="https://bycommonconsent.com/category/society-culture/economics/" rel="category tag">Economics</a>, <a href="https://bycommonconsent.com/category/mormon/joseph-smith-era/" rel="category tag">Joseph Smith Era</a>, <a href="https://bycommonconsent.com/category/mormon/modern-era/" rel="category tag">Modern Era</a>, <a href="https://bycommonconsent.com/category/mormon/mormon-studies/" rel="category tag">Mormon Studies</a></span> <span class="tags">Tagged With: <a href="https://bycommonconsent.com/tag/book-review/" rel="tag">book review</a>, <a href="https://bycommonconsent.com/tag/commercial-paper/" rel="tag">commercial paper</a>, <a href="https://bycommonconsent.com/tag/cpi/" rel="tag">cpi</a>, <a href="https://bycommonconsent.com/tag/economic-history/" rel="tag">economic history</a>, <a href="https://bycommonconsent.com/tag/mormon-hierarchy/" rel="tag">mormon hierarchy</a>, <a href="https://bycommonconsent.com/tag/quinn/" rel="tag">quinn</a>, <a href="https://bycommonconsent.com/tag/tithing/" rel="tag">tithing</a></span></div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2017/12/06/being-a-gracious-host-to-trump-doesnt-require-throwing-muslims-under-the-bus/" rel="prev">Being a gracious host to Trump doesn&#8217;t require throwing Muslims under the&nbsp;bus</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-klbarney even thread-even depth-1 highlander-comment" id="comment-395019">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Kevin Barney</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/#comment-395019">December 7, 2017 at 12:35 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks for the review.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="24810e704d" /><input type="hidden" name="_wp_http_referer" value="/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='104256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="facfb63c91" /></p>
<input type="hidden" name="genseq" value="1512676104" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-104105 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-posts category-mormon entry"><a href="https://bycommonconsent.com/2017/11/23/bcc-press-announces-a-new-book-by-adam-miller-and-so-much-more/" title="BCC Press Announces a New Book by Adam Miller&#8211;And So Much&nbsp;More" class="alignnone"><img width="94" height="150" src="https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png?w=94" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png?w=94 94w, https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png?w=188 188w" sizes="(max-width: 94px) 100vw, 94px" data-attachment-id="104107" data-permalink="https://bycommonconsent.com/2017/11/23/bcc-press-announces-a-new-book-by-adam-miller-and-so-much-more/tshbms-front-cover-final/" data-orig-file="https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png" data-orig-size="1500,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TSHBMS Front Cover FINAL" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png?w=188" data-large-file="https://bycommonconsent.files.wordpress.com/2017/11/tshbms-front-cover-final.png?w=490" /></a><h2><a href="https://bycommonconsent.com/2017/11/23/bcc-press-announces-a-new-book-by-adam-miller-and-so-much-more/" title="BCC Press Announces a New Book by Adam Miller&#8211;And So Much&nbsp;More">BCC Press Announces a New Book by Adam Miller&#8211;And So Much&nbsp;More</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							blynn on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395020">Rape by Deception: A&nbsp;Discussion</a>						</li>

												<li class="recentcomments">
							Kevin Barney on <a href="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/#comment-395019">Book Review: The Mormon Hierarchy: Wealth and Corporate&nbsp;Power</a>						</li>

												<li class="recentcomments">
							Not a Cougar on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395018">Rape by Deception: A&nbsp;Discussion</a>						</li>

												<li class="recentcomments">
							Scott J on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395017">Rape by Deception: A&nbsp;Discussion</a>						</li>

												<li class="recentcomments">
							Scott J on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395016">Rape by Deception: A&nbsp;Discussion</a>						</li>

												<li class="recentcomments">
							Brother Sky on <a href="https://bycommonconsent.com/2017/12/06/being-a-gracious-host-to-trump-doesnt-require-throwing-muslims-under-the-bus/#comment-395015">Being a gracious host to Trump doesn&#8217;t require throwing Muslims under the&nbsp;bus</a>						</li>

												<li class="recentcomments">
							<a href='http://jader3rd.wordpress.com' rel='external nofollow' class='url'>jader3rd</a> on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395014">Rape by Deception: A&nbsp;Discussion</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow' class='url'>JKC</a> on <a href="https://bycommonconsent.com/2017/12/06/rape-by-deception-a-discussion/#comment-395013">Rape by Deception: A&nbsp;Discussion</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="max-width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow BCC and receive new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6576503"/>
						<input type="hidden" name="source" value="https://bycommonconsent.com/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="79b1e42c42" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>
		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/09/08/westminster-cathedral/">Westminster Cathedral</a></h4>
<a title="Westminster Cathedral" href="https://thischristianlife.wordpress.com/2017/09/08/westminster-cathedral/"><img src="https://thischristianlife.files.wordpress.com/2017/09/wp-image-752368611.jpg" alt="Westminster Cathedral"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/news?pz=1&#038;cf=all&#038;ned=us&#038;hl=en&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;output=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/news?hl=en&#038;pz=1&#038;ned=us&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://news.google.com/news' title='This RSS feed URL is deprecated, please update.  New URLs can be found in the footers at https://news.google.com/news'>This RSS feed URL is deprecated</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNFe6Ik3-U8-SupUEBMRCxZtoc-Flg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779703155579&#038;ei=TJMpWqCNBpXn3AGbjYLwCw&#038;url=http://www.sltrib.com/news/politics/2017/12/06/hatch-blasts-bannons-attack-on-romneys-faith-as-disappointing-and-unjustified/' title='Salt Lake TribuneHatch blasts Bannon&#039;s attack on Romney&#039;s Mormon faith as &#039;disappointing and unjustified&#039;Salt Lake TribuneHatch, a Mormon who has said he&#039;d not seek re-election if Romney wanted to run, shot back at Bannon on Wednesday morning. “Steve Bannon&#039;s attacks on Governor Romney and his service are disappointing and unjus [&hellip;]'>Hatch blasts Bannon&#039;s attack on Romney&#039;s Mormon faith as &#039;disappointing and unjustified&#039; - Salt Lake Tribune</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNEU9kB6KYG7ex91iN1T8dlaJGEO4A&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;ei=TJMpWqCNBpXn3AGbjYLwCw&#038;url=http://fox13now.com/2017/12/06/mormonleaks-lds-church-baptized-trumps-grandparents-after-they-died/' title='fox13now.comMormonLeaks claims LDS Church members did baptisms for the dead for President Trump&#039;s parents, grandparentsfox13now.comMormonLeaks has released documents indicating LDS Church members performed baptisms and other temple ordinances on behalf of President Trump&#039;s dead parents and grandparents. The records are the latest from an organizati [&hellip;]'>MormonLeaks claims LDS Church members did baptisms for the dead for President Trump&#039;s parents, grandparents - fox13now.com</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNH0-a8qxzwO0jh_JMbQDIsedJlYEw&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779708479367&#038;ei=TJMpWqCNBpXn3AGbjYLwCw&#038;url=http://kutv.com/news/local/american-fork-lds-bishopric-counselor-arrested-still-jailed-on-sexual-abuse-charges' title='Brinkwire (press release)American Fork LDS bishopric counselor arrested, still jailed on ...KUTV 2News(KUTV) An American Fork church leader arrested earlier this week is now facing second degree felony charges of forcible sexual abuse. He was a counselor in the bishopric -- a group of men who lead a congregation -- in a local unit of the Church of Jesus C.Yo [&hellip;]'>American Fork LDS bishopric counselor arrested, still jailed on ... - KUTV 2News</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNG50geMLfyhuSAs0FmOlqeIdVU5hQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779703774607&#038;ei=TJMpWqCNBpXn3AGbjYLwCw&#038;url=https://www.washingtonpost.com/news/the-fix/wp/2017/12/06/steve-bannons-anti-mormon-comments-betray-his-burn-it-all-down-attitude-toward-the-gop/' title='Washington PostStephen Bannon&#039;s anti-Mormon comments betray his burn-it-all-down attitude toward the GOPWashington PostStephen K. Bannon decided to go there on Tuesday night, attacking Mitt Romney for serving as a Mormon missionary rather than in the Vietnam War. “You hid behind your religion,&quot; Bannon said while stumping for U.S. Senate candidate R [&hellip;]'>Stephen Bannon&#039;s anti-Mormon comments betray his burn-it-all-down attitude toward the GOP - Washington Post</a></li></ul></div></div>
<div id="milestone_widget-2" class="widget milestone-widget"><div class="widget-wrap"><div class="milestone-content"><div class="milestone-header"><strong class="event">Star Wars: Rogue One</strong><span class="date">December 16th, 2016</span></div><div class="milestone-message">What have you done with those plans?</div></div><!--milestone-content--></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-height="400" data-theme="light" data-link-color="#3f9291" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-widget-id="494075574407528448">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=babde635f3","homeURL":"https:\/\/bycommonconsent.com\/","postID":"104256","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6576503" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bycommonconsent.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="By Common Consent, a Mormon Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed3d41eb95" /><input type="hidden" name="_wp_http_referer" value="/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2017\/12\/07\/book-review-the-mormon-hierarchy-wealth-and-corporate-power\/":104256};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/12/07/book-review-the-mormon-hierarchy-wealth-and-corporate-power/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"80854dc317","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"79b1e42c42\" \/>","referer":"https:\/\/bycommonconsent.com\/2017\/12\/07\/book-review-the-mormon-hierarchy-wealth-and-corporate-power\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F","postID":"104256","shortlink":"https:\/\/wp.me\/prAQD-r7y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/104256","statsLink":"https:\/\/wordpress.com\/stats\/post\/104256\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 23,825 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"c9a0598764","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2017%2F12%2F07%2Fbook-review-the-mormon-hierarchy-wealth-and-corporate-power%2F","blog_id":"6576503","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6576503&v=wpcom&tz=-7&user_id=0&subd=bycommonconsent","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkttOwzAMhl+INEMwEBeIR0Fp6rVu4yTYzgZvTyqto0JTBdqVLfv/fErsKRufokJUO4rt4Ige8mczyp1dpaiYHEqPUWzACcR+FCgwuNgF4N9iHYCqJDMQFrI9RBCcwXZuQRCLlZKBDyhDQxhv4h33cnMRnyg7vVZmtfgImp2f7DtGbw/OQ5vSZIBa6P5K6QlVgY0iQcAIG5zr6jSmdWzJSWWqZ9IRmLGra11i/6ygXGeRLcgrpjhDF29R1wVCmZvX+0n+OdU6PtZ/wV9n06xVV3p5x6kIhOVGZglszTehEKh5aHbnh0hMG/qcRM0hOGQrg2OM/WIr9Eav9/vdy8Pz4/5pP34D+t4kRA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'104256','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeVguXTZQbDZrW3A4TUUyXVpSODR0c0E2SGNjLmp0RjRnOVEuVVBmbkxPWEVDVGhwfkcwN1c5NDhoLTRaZUtNUFlofkNlbSw2d1lsLlR0WytfM1RtLS5mR21dfjNYei1OfHFOVFVVMWJCTmE1b1M5S1g9SVh1XytLaC9kR2RFbFtWQ1lpYVpOSl1YLUlhV2I3U3o1VWFwfmp2ZyVmUUNEME1fZFdZWjclRzYvSFkvM0k2ZlZVV3EmNixNUDlPPzlTUW85WnRWZj9oUzEsVjY0fE9jTz9fej1RX0FbQUt8WmsyN2UudnxHaERpVUpadDFwLGNmRzN2VWRnSFNXdDc='}]);
_stq.push([ 'clickTrackerInit', '6576503', '104256' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 22 seconds ago
	generated in 0.432 seconds
	served from batcache in 0.001 seconds
	expires in 278 seconds
-->
