<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Mormon Obedience: On Disregarding the Prophet&#8217;s Preferences – By Common Consent, a Mormon Blog</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bycommonconsent.com&amp;id=6576503&amp;t=1539276999&amp;back=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences Comments Feed" href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j1sOgkAMRTdkHSWC8cO4FhgaKEyHiS1Bd29RSUhI+Ooj57Y5bkrgh6gY1fEIKYwNRXGBehTXoabS9/Cdjl7k4Fa4tsgGpScyjeyYIrFV0XfADby67Ycn2p5TqTPBWFOJwW5F3YtNVDeoFpelB8XXboRTsTya29ZcthrrF8loqCpTEoG/GPw859yD7+c8u1yL2ynLuw+vt3V5?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfss0yJmUl6wj6946AUWKyp96b3tM2hXlUlkPCkGCY1EiT80Fg9neHSaDVFg1zr8j3WTxB0ovwaEUOUCaFrdekfI7szQp7CJzW5keUpjpkRWx18hx2RrWkfSyhEQ2xy9JBTv3YEqTtMtzo+FWl+MiS1ktAOh2XXVstUdtX8jm8N39Q6nBAga4GR2w0LYHbcK2aU3Opmro6P96oSars?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hello, My Name&nbsp;Matters' href='https://bycommonconsent.com/2018/10/10/107138/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" />
<link rel='shortlink' href='https://wp.me/prAQD-rRy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mormon Obedience: On Disregarding the Prophet&#8217;s Preferences" />
<meta property="og:url" content="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" />
<meta property="og:description" content="On Sunday morning, President Nelson dedicated his full full talk to shutting down the use of Mormon and other nicknames for the church. This seems to be something he feels passionate about, and som…" />
<meta property="article:published_time" content="2018-10-11T14:15:28+00:00" />
<meta property="article:modified_time" content="2018-10-11T12:43:06+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=200&amp;ts=1539276999" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-107108 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-image header-full-width content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-107108 post type-post status-publish format-standard hentry category-general-conference-tcojcolds category-modern-era category-modernly-revealed category-mormon tag-3-ne-27 tag-call tag-church-of-jesus-christ-of-latter-day-saints tag-dc-115 tag-general-conference tag-lds tag-mormon tag-october-2018 tag-president-nelson tag-the-correct-name-of-the-church entry"><h1 class="entry-title">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</h1> 
<div class="post-info"><span class="date published time" title="2018-10-11T07:15:28+00:00">October 11, 2018</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/samdb/" title="Sam Brunson" rel="author">Sam Brunson</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comments">23 Comments</a></span> </div><div class="entry-content"><blockquote><p>On Sunday morning, President Nelson dedicated his full <a href="https://www.lds.org/general-conference/2018/10/the-correct-name-of-the-church?lang=eng">full talk</a> to shutting down the use of <em>Mormon</em> and other nicknames for the church. This seems to be something he feels passionate about, and something that has been weighing on his mind for a long time. He went so far as to assert that Jesus is offended if we use, or allow others to use, nicknames for the church, and at least intimates that the use of nicknames represents both a <a href="https://bycommonconsent.com/2018/10/09/browser-plugin-replaces-word-mormon-to-block-victories-for-satan/">victory for Satan</a> and disregard for the Atonement.</p></blockquote>
<p>So what are we, as faithful members of the church, to do with this? We absolutely have to take it seriously.</p>
<p>But that raises the question of what <em>taking it seriously </em>means. And I believe that this is a tougher question that it appears at first blush. Because taking it seriously isn&#8217;t (necessarily) the same as obeying. To take it seriously requires that we engaged, spiritually and intellectually, with what Pres. Nelson has said. <span id="more-107108"></span></p>
<p>Engaging spiritually and intellectually means we can&#8217;t do two things: we can&#8217;t reject it out of hand. But also, we can&#8217;t accept it reflexively. Neither of those demonstrates any kind of engagement or thought. And neither of those meets our duties in this life.</p>
<p>See, we can&#8217;t offload our spiritual life to the church. Brigham Young <a href="https://contentdm.lib.byu.edu/digital/collection/JournalOfDiscourses3/id/3762">said this explicitly</a>:</p>
<blockquote><p>I am more afraid that this people have so much confidence in their leaders that they will not inquire for themselves of God whether they are led by Him. I am fearful they settle down in a state of blind self-security, trusting their eternal destiny in the hands of their leaders with a reckless confidence that in itself would thwart the purposes of God in their salvation, and weaken that influence they could give to their leaders, did they know for themselves, by the revelations of Jesus, that they are led in the right way. Let every man and woman know, by the whispering of the Spirit of God to themselves, whether their leaders are walking in the path the Lord dictates, or not. This has been my exhortation continually.</p></blockquote>
<p>He may well have assumed that the whispering of the Spirit would in fact confirm everything he said, but he nonetheless put the onus on us to determine whether he was, in fact, providing the will and the word of the Lord. J. Reuben Clark <a href="https://prophetsseersandrevelators.wordpress.com/2013/09/06/when-are-church-leaders-words-entitled-to-the-claim-of-scripture-by-j-reuben-clark-jr/">emphasized that</a>, while the prophet is the only person entitled to receive revelation for the body of the church,</p>
<blockquote><p>I do not know if this [the story he just told] ever happened, but I say it illustrates a princi­ple&#8212;that even the President of the Church, himself, may not always be “moved upon by the Holy Ghost,” when he addresses the people.</p></blockquote>
<p>Blindly accepting everything the church leaders&#8212;including the president of the church&#8212;say as the will and the word of the Lord frankly doesn&#8217;t allow them to be human, with the tics and idiosyncratic preferences that we allow to other people. And it doesn&#8217;t fulfill our duty to figure out what the Lord wants us to do.</p>
<p>At the same time, though, reflexively rejecting the Pres. Nelson&#8217;s words is just as untenable a position for faithful members of the church. The president of the church is the single person who can speak on behalf of the whole church. He&#8217;s the mouthpiece God can use to communicate, when God wants (or needs) to do so.</p>
<p>So, having taken Pres. Nelson&#8217;s injunction <em>very</em> seriously, and having thought about it deeply, I&#8217;ve come to my conclusion: I&#8217;m going to continue to use <em>Mormon</em> both to self-identify and as shorthand when talking about the church.</p>
<p>And right here, I need to stop and make a couple things clear: I speak 100% for myself here. I don&#8217;t speak for my cobloggers or anybody else&#8212;it&#8217;s perfectly reasonable that they could look at the same things I&#8217;ve looked at and come to a different conclusion (and, in fact, I know that some have). Also, I&#8217;m not making any normative statements beyond the statement that we have a responsibility to engage deeply with Pres. Nelson&#8217;s words. I certainly don&#8217;t think we have a <em>duty</em> to continue to use <em>Mormon</em>, and I don&#8217;t think anybody who has come to a different conclusion than I have has an inferior engagement with his words.</p>
<p>So why do I come out where I do? A handful of reasons</p>
<p><strong>A Debatable Reading of Scripture</strong></p>
<p>Pres. Nelson grounds his assertion that we shouldn&#8217;t use nicknames in two scriptures: <a href="https://www.lds.org/scriptures/dc-testament/dc/115.4?lang=eng#p4">D&amp;C 115:4</a> and <a href="https://www.lds.org/scriptures/bofm/3-ne/27.7-8?lang=eng#p7">3 Ne. 27:7-8</a>.</p>
<p>In D&amp;C 115:4, the Lord says, &#8220;For thus shall my church be called in the last days, even The Church of Jesus Christ of Latter-day Saints.&#8221; In 3 Nephi, Jesus sounds the same theme, saying, among other things, &#8220;And how be it my church save it be called in my name?&#8221;</p>
<p>Pres. Nelson is reading the word &#8220;called&#8221; in the sense of the <a href="https://www.merriam-webster.com/dictionary/call">first clause of definition 2(a)</a> in the contemporary Merriam-Webster dictionary:</p>
<blockquote><p><span class="sb-0"><span class="dt "><span class="dtText"><strong>to speak of or address by a specified name</strong> <strong class="mw_t_bc">: </strong>give a name to</span></span></span></p></blockquote>
<p>(emphasis added). Now, that&#8217;s a perfectly fair way to read it today. But D&amp;C 115 was received in 1838, and 3 Nephi was translated in the 1820s. And what did &#8220;called&#8221; mean then? Well, the 1828 Webster&#8217;s dictionary doesn&#8217;t include the &#8220;speak or address&#8221; definition. But note that even the contemporary dictionary has a second clause, which reflects <a href="http://webstersdictionary1828.com/Dictionary/call">definition 1 from 1828</a>:</p>
<blockquote><p>To name; to denominate or give a name.</p></blockquote>
<p>I mean, it&#8217;s possible that the Lord meant, in scripture, that we were to refer to the church as &#8220;The Church of Jesus Christ of Latter-day Saints.&#8221; But if we were to read D&amp;C 115 in both a presentist and literal enough manner to exclude the use of the nickname &#8220;Mormon,&#8221; we couldn&#8217;t justify <em>any</em> nickname, even if it included the name of our Savior. Because read literally with a contemporary definition of <em>call</em>, D&amp;C 115 would require the full name every time. But even the church recognizes that sometimes we&#8217;re not going to use the whole thing, which cuts against that kind of super-literalistic reading of D&amp;C 115:4.</p>
<p>At the very least, it&#8217;s remarkably plausible (and, I&#8217;d say, likely) that the use of &#8220;called&#8221; in the scriptures means &#8220;named.&#8221; And the church is named &#8220;The Church of Jesus Christ of Latter-day Saints&#8221; no matter how we refer to it.[fn1]</p>
<p><strong>&#8220;Mormon&#8221; Has Been Accepted and Used By All of the Prophets Until Now</strong></p>
<p>I&#8217;m going to grant Pres. Nelson the ability to use hyperbole. I don&#8217;t think he actually believes that the use of the word &#8220;Mormon&#8221; to describe the church means a victory for Satan or the disregarding of the Atonement. I mean, afaik, every prophet in the church&#8217;s history has used the term. They may have used it reluctantly. They may not have loved it. (Otoh, they may not have used it reluctantly, and they may have loved it.) But it has been an acceptable part of discourse within (and without) the church for a long time.</p>
<p>And that&#8217;s not to say things can&#8217;t change. But it&#8217;s not to say the must change, either.</p>
<p><strong>&#8220;Mormon&#8221; is an Important Identifier</strong></p>
<p>I know that, technically, <em>Mormon church</em> and <em>LDS church</em> and <em>Church of Jesus Christ of Latter-day Saints</em> are all fungible. But, it turns out, they&#8217;re not all fungible everywhere. I mean, I grew up in Southern California, where there were and are a ton of Mormons. But my wife&#8217;s grandmother grew up in rural West Virginia. She eventually joined the church after her daughter-in-law joined. And how did she know about it? The Mormon Tabernacle Choir&#8217;s radio broadcasts. That gave her some idea of what Mormons were. If we take out that identifier, what are we going to replace it with? Because honestly, people aren&#8217;t going to bother with (or necessarily remember) the full name of the church, unless and until they have time to engage it. But if they can&#8217;t remember what it is, why are they going to bother engaging it.</p>
<p>We can&#8217;t do &#8220;Church of Christ&#8221; or &#8220;Church of Jesus Christ,&#8221; because those denominations exist. (Also, they&#8217;re not what D&amp;C 115 says we&#8217;re to call the church, if we&#8217;re stuck on that reading of <em>call</em>.) We may be a restorationist church, but &#8220;<a href="https://en.wikipedia.org/wiki/Restoration_Movement">Restoration Movement</a>&#8221; has an accepted meaning (which, as a spiritual descendant of Alexander Campbell, we kind of fit in). So we have, apparently, to coin a new shortened name, without the history, and, frankly, without the ability to claim &#8220;Jesus Christ&#8221; within the name.</p>
<p><strong>I Don&#8217;t Need to Agree With Prophetic Preferences</strong></p>
<p>I get that Pres. Nelson <em>really</em> cares about this. He has every right to. But I&#8217;m not obligated to share the tastes of the church leadership. For instance, nobody ever demanded that I share Pres. Monson&#8217;s taste in poetry (which I don&#8217;t). I would be shocked to find out that any of the general authorities listen to the music I listen to, watch the TV shows I do (though they should watch <a href="https://www.nbc.com/the-good-place">The Good Place</a>, because everybody should), or engage in the sports I enjoy.</p>
<p>I share a central interest and goal with them&#8212;the goal of fully taking advantage of the good news of Jesus&#8212;but outside of that, my interests and preferences diverge from theirs. I don&#8217;t think that&#8217;s a bad thing.</p>
<p><strong>Final Thoughts</strong></p>
<p>So that&#8217;s my evaluative processes. Like I said, you may well come to a different conclusion than I have. I don&#8217;t think my decision to continue to use &#8220;Mormon&#8221; and &#8220;LDS&#8221; is True or is morally better than someone else&#8217;s decision to drop them. But I do think I have taken Pres. Nelson&#8217;s words seriously, and engaged them in an honest and deep way. And, as I said, the sole normative takeaway I want from this is just that: when the prophet speaks, we have an obligation to take what he says seriously, to truly engage it critically, and to come to a conclusion. And, when we&#8217;ve come to our conclusion, we have the additional obligation to respect the conclusions others have come to.</p>
<hr />
<p>[fn1] FWIW, this definition of &#8220;called&#8221; still seems to have significant currency, at least in British English. <em>See, e.g.</em>, <a href="https://www.amazon.com/Jonathan-Strange-Mr-Norrell-Novel/dp/0765356155"><em>Jonathan Strange &amp; Mr Norrell</em></a>: &#8220;In the autumn of 1806 they received an addition in a gentleman called John Segundus.&#8221; (I have it on Kindle, so it&#8217;s toward the beginning, Location 126.)</p>
<p>You can hear a couple British financial journalists using &#8220;called&#8221; to mean &#8220;named&#8221; at <a href="http://www.slate.com/articles/podcasts/slate_money/2018/09/slate_money_on_billion_dollar_whale_heists_sovereign_wealth_funds_and_the.html">this Slate Money podcast</a>, too. Listen especially to the minute or so starting at 7:20, and couple dozen seconds starting at about 24 minutes.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" data-text="Mormon Obedience: On Disregarding the Prophet&#039;s Preferences" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fd42109871ae866c72b243e66fc338681%3Fs%3D96&#038;description=Mormon%20Obedience%3A%20On%20Disregarding%20the%20Prophet%27s%20Preferences" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/"></div></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F&amp;title=Mormon%20Obedience%3A%20On%20Disregarding%20the%20Prophet%27s%20Preferences" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/mormon/tcojcolds/general-conference-tcojcolds/" rel="category tag">General Conference</a>, <a href="https://bycommonconsent.com/category/mormon/modern-era/" rel="category tag">Modern Era</a>, <a href="https://bycommonconsent.com/category/scriptures/modernly-revealed/" rel="category tag">Modernly Revealed</a>, <a href="https://bycommonconsent.com/tag/mormon/" rel="category tag">Mormon</a></span> <span class="tags">Tagged With: <a href="https://bycommonconsent.com/tag/3-ne-27/" rel="tag">3 ne. 27</a>, <a href="https://bycommonconsent.com/tag/call/" rel="tag">call</a>, <a href="https://bycommonconsent.com/tag/church-of-jesus-christ-of-latter-day-saints/" rel="tag">Church of Jesus Christ of Latter-day Saints</a>, <a href="https://bycommonconsent.com/tag/dc-115/" rel="tag">D&amp;C 115</a>, <a href="https://bycommonconsent.com/tag/general-conference/" rel="tag">general conference</a>, <a href="https://bycommonconsent.com/tag/lds/" rel="tag">lds</a>, <a href="https://bycommonconsent.com/tag/mormon/" rel="tag">Mormon</a>, <a href="https://bycommonconsent.com/tag/october-2018/" rel="tag">october 2018</a>, <a href="https://bycommonconsent.com/tag/president-nelson/" rel="tag">president nelson</a>, <a href="https://bycommonconsent.com/tag/the-correct-name-of-the-church/" rel="tag">the correct name of the church</a></span></div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2018/10/10/107138/" rel="prev">Hello, My Name&nbsp;Matters</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408268">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Hunter</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408268">October 11, 2018 at 7:30 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>&#8220;I’m not obligated to share the tastes of the church leadership. . . . [T]he sole normative takeaway I want from this is just that: when the prophet speaks, we have an obligation to take what he says seriously, to truly engage it critically, and to come to a conclusion. And, when we’ve come to our conclusion, we have the additional obligation to respect the conclusions others have come to.&#8221;</p>
<p>A perfect 10.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-orangganjil odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408269">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Cody Hatch</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408269">October 11, 2018 at 7:31 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Sam, another possible way of reading, “And how be it my church save it be called in my name,&#8221; is to see us as being called to Christ&#8217;s work through his name. We are called in his name at baptism when we are reborn in God&#8217;s three-fold name. In addition, the NT Greek word translated as &#8220;church&#8221; is ekklesia, which is an assembly of those summoned, or &#8220;called out.&#8221;</p>
<p>Just to note that there does appear to be leeway in how one interprets that verse.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408270">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Adam</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408270">October 11, 2018 at 7:39 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>In terms of using the term &#8220;Mormon&#8221;, Pres. Nelson basically said we&#8217;ve been doing it wrong as an institution for 150 years and the Lord is not pleased and we need to repent. This is right up there with blacks and priesthood and the ending of polygamy in terms of saying that something we&#8217;ve been doing institutionally is fundamentally wrong. I don&#8217;t know how this will play out or how long it will take for me to stop saying &#8220;LDS&#8221; or referring to myself as a Mormon. It might take 5 or 10 years. I remember while in Duke Law School, a professor in the Public Policy School who was LDS err Mormon err a Latter-day Saint was speaking at church about ethnicity, and the components of ethnicity, and he said he realized that he is ethnically Mormon. Mormonism has its own identity and set of rules and norms. Part of that ethnicity is the label &#8220;Mormon&#8221;. I don&#8217;t know what label to call myself at the moment. &#8220;Member of the Restored Church of Jesus Christ&#8221; doesn&#8217;t create the same sense of &#8220;place&#8221; for me. &#8220;Latter-day Saint&#8221; feels okay. We&#8217;ll see how it plays out, but I do feel a little displaced about my religious identity merely in the sense that the term I&#8217;ve used comfortably to define myself my whole life (&#8220;I&#8217;m a Mormon&#8221;) was a label that&#8217;s wrong and, per President Nelson, pleasing to Satan</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408272">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Caroline</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408272">October 11, 2018 at 7:41 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I couldn&#8217;t agree more.  President Hinckley&#8217;s Conference Talk from October 1990 (referencing a talk by Elder Nelson on the same subject in the April Conference that year &#8211; so he&#8217;s been bothered about this for a long time) encapsulates a sensible approach to the issue that I am very comfortable with. I have always tried to use the full name of the Church when appropriate but sometimes it just isn&#8217;t!! I think that getting all worked up over people referring to us as Mormons is counter-productive and I have yet to see any reason for the new edict. I certainly don&#8217;t agree with the &#8216;victory for Satan&#8217; idea.</p>
<p><a href="https://www.lds.org/general-conference/1990/10/mormon-should-mean-more-good?lang=eng" rel="nofollow">https://www.lds.org/general-conference/1990/10/mormon-should-mean-more-good?lang=eng</a></p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408273">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">A Turtle Named Mack</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408273">October 11, 2018 at 7:43 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks for this, Sam.  I&#8217;m also taking this seriously, and have given it much thought (and will surely continue to keep thinking over the next number of years).  For right now, my usage of mormon/LDS/etc. will be a mixed bag.  As always, context matters.  It matters, a lot, and I think President Nelson has attempted to remove context from all of this &#8211; which nearly always leads to problems.  When I am asked if I am Mormon, or LDS, the question is rarely &#8220;Are you a member of that church that doesn&#8217;t believe in Jesus Christ?&#8221;  Rather, it&#8217;s some version of &#8220;Are you a member of that church in Utah that believes in gold plates and Joseph Smith?&#8221;  My answer to that question will be &#8220;yes, I am!&#8221;  Taking the question as an opportunity to educate a colleague, or to reaffirm a belief in Christ, might seem like an opportunity for proselytizing, but in the contexts in which I am asked the question, it will often come off as conceited and defensive.  Members of the Church have already earned that reputation, and I&#8217;m happy to not perpetuate it.  If a colleague is asking out of a desire to actually understand my beliefs, I&#8217;m happy to have that discussion, and to place Christ in the center of my presentation.  If, however, the question is merely an attempt to categorize me among the many existing Christian denominations, I&#8217;ll give them what they need to do so, and then move along.  Context always matters.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408274">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Bro. Jones</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408274">October 11, 2018 at 7:59 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>The problem comes when the tastes of church leadership become weaponized. Back when President Hinckley commented on multiple piercings, he didn&#8217;t couch it in prophetic language, cite to scripture, or declare it a revelation. He said, (quoting from &#8220;A Prophet’s Counsel and Prayer for Youth&#8221;), &#8220;May I mention earrings and rings placed in other parts of the body. These are not manly. They are not attractive. You young men look better without them, and I believe you will feel better without them. As for the young women, you do not need to drape rings up and down your ears. One modest pair of earrings is sufficient.&#8221; </p>
<p>To emphasize and insert a couple of words: &#8220;[I think that] they are not attractive. [I think] you young men look better without them, and I believe you will feel better without them&#8230;[I think] one modest pair of earrings is sufficient.&#8221; In short, multiple/male piercings weren&#8217;t his thing. And it was fine for him to say so.</p>
<p>But somehow this got turned into a part of the BYU honor code and, in a later talk by Pres. Bednar, an obedience test. Same thing is going to happen with President Nelson&#8217;s naming preference, and more quickly because he *did* frame it in terms of God&#8217;s will. Those of us who continue to use terms like &#8220;Mormon&#8221; will at first get chided by our leadership, then taken aside and warned. Wait for it.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408275">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Ted</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408275">October 11, 2018 at 8:00 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Very well stated, Sam. I agree with you 100% about being free to disagree with Nelson&#8217;s preferences. What makes this a thorny issue is that he intentionally leveraged the verbiage of prophetic revelation and inspiration to give his opinion more weight. This makes the issue more black and white than your interpretation, at least in the minds of many mormons.</p>
<p>I don&#8217;t think this black or white, all or nothing approach does the church any favors (and while Hinckley appeared to be more nuanced on this subject, he has his own problems with black and white thinking, a la his assertion that the church is either true or a complete fraud). This is the mentality that leads people to balk when they are first exposed to our historical contradictions. </p>
<p>Nelson&#8217;s talks at this conference (and previously) show that he is capable of very little nuance: i.e., God&#8217;s love is conditional, the temple rites are &#8220;ancient,&#8221; unanimity among the brethren is revelation.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408276">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Brian</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408276">October 11, 2018 at 8:03 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I don&#8217;t think I could ever call myself a &#8220;Latter-day Saint,&#8221; which is, as far as I can tell, the only &#8220;acceptable&#8221; shorthand. Presumptuous and wrong, I think. I&#8217;m not a saint. Call no man good . . . let alone a saint. I&#8217;ve never been comfortable with that appellation and don&#8217;t think I will ever be. </p>
<p>I&#8217;m with everyone else who had pointed out that Baptists, Methodists, etc. don&#8217;t have the problem as being seen as Christian. If we don&#8217;t, it surely isn&#8217;t the name people call us. It&#8217;s what we do (or don&#8217;t do).</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-samdb bypostauthor even thread-even depth-1 highlander-comment" id="comment-408277">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://sambrunson.wordpress.com' rel='external nofollow' class='url'>Sam Brunson</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408277">October 11, 2018 at 8:06 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Bro. Jones, I was thinking about including that. I did want to push back against the weaponization of prophetic preferences. I mean, the no-earrings thing was easy for me. Getting my ears pierced was never really an issue for me because, although I had vague interest in it in high school, I&#8217;m not the hugest fan of the idea of poking a hole in part of my body.</p>
<p>What I want to do more than anything with the post is open a space for faithful and productive disagreement with preferences. I take that last no-judgment sentence very seriously, and I believe that our learning how to make moral choices is critical to our purpose in life. And, frankly, the question of using &#8220;Mormon&#8221; or not is so low-stakes that it&#8217;s a great way to practice engaging with a church leader&#8217;s counsel and making the determination of how important it is. Because what&#8217;s the worst thing that can happen if you make the wrong choice (assuming there is a wrong choice)? And so we need to make room for people who do use &#8220;Mormon&#8221; (and who have two piercings and who don&#8217;t wear a white shirt and who wear pants to church &amp;c. &amp;c.).</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408281">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">KLC</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408281">October 11, 2018 at 8:24 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I agree with your first reason. I&#8217;ve been reading the scriptures seriously for more than 50 years.  In all of that time I have always understood DC 115:4 to mean that CJCLDS was the official name of the church and not that the Lord was instructing us to use that official name whenever we refer to it or its members.</p>
<p>And I have always been proud to be a Mormon, even when I was a self conscious teenager.  To me that name encapsulated our unique heritage and place among Christian denominations.  So to be told by the prophet that my religious identity has been a victory for Satan is disorienting.  Thanks for trying to think this through in a public forum.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408282">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Bro. Jones</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408282">October 11, 2018 at 8:27 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Sam: Oh, I&#8217;m in complete agreement that making room for people to disagree is a good thing. But I ain&#8217;t in leadership, and it&#8217;s not going to be me calling up Sunday School teachers to tell them that they need to use the &#8220;full name&#8221; of the church or face release. It&#8217;s not even going to be every bishop that does that, but Pres. Nelson&#8217;s talk is another arrow in the quiver of those who like to maintain boundaries, not for those who try to enlarge our tents.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408283">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Last Lemming</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408283">October 11, 2018 at 8:28 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>As awesome as it is to see a shoutout to Jonathan Strange &amp; Mr. Norrell, I&#8217;m not sure the example in the footnote supports your point. Either definition would work in the sentence you quote. Unless your point is that Segundus was generally called (first definition) by his last name only. But almost nobody reading this thread except me is going to know that.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-samdb bypostauthor even thread-even depth-1 highlander-comment" id="comment-408284">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://sambrunson.wordpress.com' rel='external nofollow' class='url'>Sam Brunson</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408284">October 11, 2018 at 8:31 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Last Lemming, that actually was my point; thanks for making it clear! (I drafted up the footnotes this morning, shortly before taking my kids to school, so I didn&#8217;t take a ton of care in it&#8212;I was just glad I could find the location of the uses that I vaguely remembered.) Ditto with the podcast&#8212;they&#8217;re literally using &#8220;called&#8221; to mean &#8220;named.&#8221;</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-kullervo odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408285">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://byzantium.wordpress.com' rel='external nofollow' class='url'>Kullervo</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408285">October 11, 2018 at 8:37 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>It seems like, if you&#8217;re going to go down this road (of accepting the possibility that a prophet will speak the Lord will and be wrong), then you have to grapple deeply with your concept of false prophets, because scripture says some pretty harsh things about them.  Can a prophet falsely speak the Lord&#8217;s will and not be a false prophet?  It&#8217;s not a trick question, just something that I think needs to be engaged with in a deeper-than-cursory way.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408286">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Aaron</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408286">October 11, 2018 at 8:39 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I can&#8217;t speak for the church, I don&#8217;t blog, and I don&#8217;t care what others call me&#8230;all I took from this talk was to refocus my belief on Christ and to try and not worry about the baggage created by history or others identified as &#8220;Mormon&#8221;, or think that somehow I am responsible for everything &#8220;Mormon&#8221; or to even think of myself as &#8220;Mormon&#8221; any longer&#8230;.but to think of myself as a follower of Christ through the lens and practices of this church.  In my mind yes Pres. Nelson overshot the mark a bit in his zeal but he does have the right, and the only right, to speak for the church at this time so it is what it is.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-samdb bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408287">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://sambrunson.wordpress.com' rel='external nofollow' class='url'>Sam Brunson</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408287">October 11, 2018 at 8:46 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Kullervo, that&#8217;s an important point. I tried to hint at my response in the post, but I&#8217;m happy to make it explicit: as long as we believe that the prophet isn&#8217;t infallible&#8212;and we claim to believe in the fallibility of prophets, both in scripture and in the modern world&#8212;we have to accept that they&#8217;ll be wrong sometimes, even (possibly) when they preface their statement with &#8220;Thus saith the Lord.&#8221;</p>
<p>It&#8217;s also worth noting that I don&#8217;t claim that Pres. Nelson was wrong; I don&#8217;t know that this is a binary true/false kind of thing. But even if he was wrong (whatever that means), I don&#8217;t think it implicates false prophetness. I&#8217;m not going to do the work of figuring out a definition for &#8220;false prophet,&#8221; but it seems to me that at the very least, it requires claiming a status that you don&#8217;t have, and using that to promote your own version of God&#8217;s word. I can&#8217;t figure out a viable way to say that being wrong causes somebody to be a <i>false prophet</i> without entirely giving up the idea of the fallibility of prophets. And I can&#8217;t get to infallible prophets.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408288">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Shibboleth</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408288">October 11, 2018 at 8:51 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I think this falls into the same territory as over-the-pulpit admonitions against birth control, women working outside the home, and various other things that we grew up hearing but have eventually fallen by the wayside or even been reversed (e.g. Brigham Young).  Ironically, the I&#8217;m A Mormon campaign prominently featured women with exciting and meaningful careers, prompting a bit of whiplash among those of us raised in the 70s and 80s who were castigated for desiring something other than/in addition to homemaking. </p>
<p>Right now this seems like one more stick to beat each other with.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408289">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://notoriousbiggins.blogspot.com' rel='external nofollow' class='url'>Austin</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408289">October 11, 2018 at 9:00 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Very much agree with this post. And all of this reminds me of an <a href="http://sabian.org/looking_glass8.php" rel="nofollow">old favorite section of Through the Looking Glass</a> when Alice is conversing with a Knight who is preparing to sing a song:</p>
<p>&#8216;The name of the song is called &#8220;<i>Haddocks&#8217; Eyes</i>&#8220;.&#8217;</p>
<p>&#8216;Oh, that&#8217;s the name of the song, is it?&#8217; Alice said, trying to feel interested.</p>
<p>&#8216;No, you don&#8217;t understand,&#8217; the Knight said, looking a little vexed. &#8216;That&#8217;s what the name is <i>called</i>. The name really <i>is &#8220;The Aged Aged Man&#8221;</i>.&#8217;</p>
<p>&#8216;Then I ought to have said &#8220;That&#8217;s what the <i>song</i> is called&#8221;?&#8217; Alice corrected herself.</p>
<p>&#8216;No, you oughtn&#8217;t: that&#8217;s quite another thing! The <i>song</i> is called &#8220;<i>Ways and Means</i>&#8220;: but that&#8217;s only what it&#8217;s <i>called</i>, you know!&#8217;</p>
<p>&#8216;Well, what <i>is</i> the song, then?&#8217; said Alice, who was by this time completely bewildered.</p>
<p>&#8216;I was coming to that,&#8217; the Knight said. &#8216;The song really <i>is &#8220;A-sitting On a Gate&#8221;</i>: and the tune&#8217;s my own invention.&#8217;</p>
<p>[For what it&#8217;s worth, it sounds to me like Lewis Carroll is using &#8220;called&#8221; in this excerpt to mean &#8220;referred to as,&#8221; though I agree that the word can support either of the meanings you mention (and I love Cody Hatch&#8217;s reading as well).]</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408290">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">dsc</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408290">October 11, 2018 at 9:09 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Aaron, I love the way you put that, and that&#8217;s precisely the message I&#8217;m taking away.</p>
<p>Bro. Jones, I don&#8217;t know that this can&#8217;t be an arrow in the quiver of those looking to enlarge the tent. If you can separate discipleship from Mormonism, which I think is very much a goal of this emphasis, then you can be more willing to accept someone into the Church who doesn&#8217;t fit the mold of a Mormon, but does demonstrate true discipleship.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-felixfabulous odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408291">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">felixfabulous</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408291">October 11, 2018 at 9:10 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>From D&amp;C 107:</p>
<p>2 Why the first is called the Melchizedek Priesthood is because Melchizedek was such a great high priest.</p>
<p>3 Before his day it was called the Holy Priesthood, after the Order of the Son of God.</p>
<p>4 But out of respect or reverence to the name of the Supreme Being, to avoid the too frequent repetition of his name, they, the church, in ancient days, called that priesthood after Melchizedek, or the Melchizedek Priesthood.</p>
<p>Why do we call the priesthood by the name of a man to avoid the too frequent repetition of Christ&#8217;s name, but then offend Christ when we don&#8217;t repeat his name often when referring to the Church?</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-408292">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">sgnm</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408292">October 11, 2018 at 9:26 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Great post.  Thanks, Sam.<br />
As for myself, I probably will keep calling myself a Mormon when talking with non-Mormons but avoid the term when in the company of Mormons who I suspect might be offended by disregard for the President of the Church&#8217;s edict.  I&#8217;ll probably let situational politeness be my guide.  If it turns out that was a mistake and contrary to divine will, I&#8217;ll make like a famous historic Mormon leader and repent too damn fast for them to get after me for it.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-408293">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Heptaparaparshinokh</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408293">October 11, 2018 at 9:49 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>felixfabulous: These are the kind of questions an actual functioning Correlation Committee would ask.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaxjensen even thread-even depth-1 highlander-comment" id="comment-408294">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">jaxjensen</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408294">October 11, 2018 at 9:50 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>&#8220;It seems like, if you’re going to go down this road (of accepting the possibility that a prophet will speak the Lord will and be wrong), then you have to grapple deeply with your concept of false prophets, because scripture says some pretty harsh things about them. Can a prophet falsely speak the Lord’s will and not be a false prophet? It’s not a trick question, just something that I think needs to be engaged with in a deeper-than-cursory way.&#8221;</p>
<p>Well, if we take Pres. Nelson&#8217;s at face value we have to face that Pres. Hinckley and Monson were false prophets, leading us to victory for Satan by marketing us as Mormons, encouraging I&#8217;m A Mormon webpages for us all, etc.   So no matter where you land, you are going to face that issue because of the harsh language Pres. Nelson used in trying to compel compliance.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ad3b4d32ac" /><input type="hidden" name="_wp_http_referer" value="/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='107108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15ccfb185b" /></p>
<input type="hidden" name="genseq" value="1539276999" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-107117 post type-post status-publish format-standard hentry category-featured-posts category-mormon category-religion entry"><h2><a href="https://bycommonconsent.com/2018/10/10/research-grants-for-global-mormon-studies/" title="Research Grants for Global Mormon&nbsp;Studies">Research Grants for Global Mormon&nbsp;Studies</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							Danni on <a href="https://bycommonconsent.com/2018/10/08/thanks-elder-holland/#comment-408295">Thanks, Elder Holland</a>						</li>

												<li class="recentcomments">
							jaxjensen on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408294">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							Heptaparaparshinokh on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408293">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							sgnm on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408292">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							felixfabulous on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408291">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							dsc on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408290">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							<a href='http://notoriousbiggins.blogspot.com' rel='external nofollow' class='url'>Austin</a> on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408289">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

												<li class="recentcomments">
							Shibboleth on <a href="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/#comment-408288">Mormon Obedience: On Disregarding the Prophet&#8217;s&nbsp;Preferences</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow BCC and receive new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6576503"/>
						<input type="hidden" name="source" value="https://bycommonconsent.com/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5f70eba75d" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>
		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2018/01/21/evensong/">Evensong</a></h4>
<a title="Evensong" href="https://thischristianlife.wordpress.com/2018/01/21/evensong/"><img src="https://thischristianlife.files.wordpress.com/2018/01/img_20180121_165017282_hdr1902486023.jpg" alt="Evensong"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/news?pz=1&#038;cf=all&#038;ned=us&#038;hl=en&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;output=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/news?hl=en&#038;pz=1&#038;ned=us&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://news.google.com/news' title='This RSS feed URL is deprecated, please update.  New URLs can be found in the footers at https://news.google.com/news'>This RSS feed URL is deprecated</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNFL3_3-OhDWaRloRUOLBPTCOqSenA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780062720330&#038;ei=1X6_W8C0LYyS3QGHhLHgDg&#038;url=https://fox13now.com/2018/10/10/polygamists-happy-to-embrace-mormon/' title='fox13now.comPolygamists happy to embrace &#039;Mormon&#039; | fox13now.comfox13now.comSALT LAKE CITY — At General Conference Sunday, President Russell M. Nelson told members of The Church of Jesus Christ of Latter-day Saints that it wasn&#039;t ...How Mormon women reacted to church president Russell Nelson&#039;s ...Slate MagazineSome LDS candidates in Utah [&hellip;]'>Polygamists happy to embrace &#039;Mormon&#039; | fox13now.com - fox13now.com</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNFc0Ri3eaSyGg4FyB4pT3NHWQBtSQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780062278848&#038;ei=1X6_W8C0LYyS3QGHhLHgDg&#038;url=https://www.washingtonpost.com/religion/2018/10/10/time-metoo-year-woman-mormon-church-president-tells-women-get-off-social-media-days/' title='Washington PostIn the time of #MeToo and the Year of the Woman, Mormon Church ...Washington PostFor over a year since the #MeToo movement began, women have turned to social media with stories of sexual harassment and calls for reform that have ...Polygamists and other fundamentalists are happy to embrace and own the term &#039;Mormon&#039;Salt Lake Tribuneal [&hellip;]'>In the time of #MeToo and the Year of the Woman, Mormon Church ... - Washington Post</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNG0EqriLE0zWEGxOPB50JRsSSDNlw&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780059719452&#038;ei=1X6_W8C0LYyS3QGHhLHgDg&#038;url=https://www.washingtonpost.com/religion/2018/10/08/using-mormon-is-victory-satan-says-president-church-jesus-christ/' title='Washington PostUsing the term &#039;Mormon&#039; is a &#039;victory for Satan,&#039; says president of &#039;The Church of Jesus Christ&#039;Washington PostCommonly used nicknames for the Church of Jesus Christ of Latter-day Saints — such as the “Mormon Church” or “LDS Church” — should now be added to the list of things the church opposes, said church Presid [&hellip;]'>Using the term &#039;Mormon&#039; is a &#039;victory for Satan,&#039; says president of &#039;The Church of Jesus Christ&#039; - Washington Post</a></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=us&#038;usg=AFQjCNHN7TlDa73wTNiqUA2bUPa_VT3bew&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780062866585&#038;ei=1X6_W8C0LYyS3QGHhLHgDg&#038;url=http://www.sandiegouniontribune.com/news/homelessness/sd-me-homeless-walker-20181010-story.html' title='The San Diego Union-TribuneHomeless task force chief executive taking leave to open Mormon ...The San Diego Union-TribuneGordon Walker has announced he is taking an extended leave as the chief executive officer of the Regional Task Force on the Homeless to help open a Mormon ...and more »'>Homeless task force chief executive taking leave to open Mormon ... - The San Diego Union-Tribune</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#3f9291" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=7f466568c1","homeURL":"https:\/\/bycommonconsent.com\/","postID":"107108","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2018\/10\/11\/mormon-obedience-on-disregarding-the-prophets-preferences\/":107108};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/10/11/mormon-obedience-on-disregarding-the-prophets-preferences/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"6b6927a9a4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5f70eba75d\" \/>","referer":"https:\/\/bycommonconsent.com\/2018\/10\/11\/mormon-obedience-on-disregarding-the-prophets-preferences\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F","postID":"107108","shortlink":"https:\/\/wp.me\/prAQD-rRy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/107108","statsLink":"https:\/\/wordpress.com\/stats\/post\/107108\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 28,461 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2018%2F10%2F11%2Fmormon-obedience-on-disregarding-the-prophets-preferences%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkN1OwzAMhV+I1GMTgxvEo6A0dVu3dZLZzsbjk0owTQhVoF3Zss93/AOX7EKKhtFgUujwTAHzRzPpA9y0uLi8lIGiwkIzKpwKFhx97BaUn2IbkaskCzIVhgEjKq1gu45gjAW0ZJSedGyY4l28l0HvNgmJs7ffbG4On9CyDzO8UwzQ+4BtSrNDbrH7K2UXMkNxRowLRdzgfFe3ca0XYK+VqZlLZxShrp51rf3TwaTuoltQMEpxha7ZlnomZTR3aHZfb0nCG/qc1Fy/eBLQ0QvF4TtW6I1fH5/2++Nxd3h5nj4BSZL5KQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'107108','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeTg0WUcmVTJ3d3QlOVk0K11YdyVZQjhMbkVIamdIZ35XL21ZfE89T0FhZEgxK0w1aGIzc3Bvcls2WjM5SGItZXAwaFJKRDBBW2NxcDcuPVZxPUJTdldrZFo3eDZsX3NHWEt6K1JkZE52JmdlXVYrVUlBbEdXYjdfOFEmZHxPPzBCR0Vtam16LnYxdlhPUEsvLXxwWHBIMHVWUDR3aVI5fkRScUZlc1Y9eTI3SnBNW1gseCt5NXpidyU3V3NFbC0vaURaVmF2TGQ2VHw2WjJBVVN+fnpqS1Z8WzhrP3d8SDIlUXUvbEhzUTF0W0IwWVBrPVNkNQ=='}]);
_stq.push([ 'clickTrackerInit', '6576503', '107108' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
