<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019 – By Common Consent, a Mormon Blog</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bycommonconsent.com&amp;id=6576503&amp;t=1548184080&amp;back=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25EF%25BB%25BFbccsundayschool2019%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019 Comments Feed" href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KgzAMhV9oXdlw4s3Ys9Q2aLSppY04337xZ0MYeNU0fCcnOXqKyg6BIbCmUUU/Nhiy9thD1h1wNLZX6+9qc77oA84tkEAxAeFImjAgyZt59vCDMVg/OsGkoR1m1rUf1pF1MmneadH+jT9sY4cE0qdoeCEIHBrw4h74TDaha4A3661WDO9TCcXya7SUrVz/f/jRIgqt6lpCyFntUagtmUX3ouftUZRVVRXlvfsAw6eISg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfss0yJmUl6wj6946AUWKyp96b3tM2hXlUlkPCkGCY1EiT80Fg9neHSaDVFg1zr8j3WTxB0ovwaEUOUCaFrdekfI7szQp7CJzW5keUpjpkRWx18hx2RrWkfSyhEQ2xy9JBTv3YEqTtMtzo+FWl+MiS1ktAOh2XXVstUdtX8jm8N39Q6nBAga4GR2w0LYHbcK2aU3Opmro6P96oSars?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Restorationism in a Foreign&nbsp;Key' href='https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/" />
<link rel='shortlink' href='https://wp.me/prAQD-s6B' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019" />
<meta property="og:url" content="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/" />
<meta property="og:description" content="High Christology and Discipleship in the Gospel according to John This week&#8217;s BCC Gospel Doctrine lesson was written by Eric Huntsman, Professor of Ancient Scripture at Brigham Young Universi…" />
<meta property="article:published_time" content="2019-01-22T18:23:37+00:00" />
<meta property="article:modified_time" content="2019-01-22T14:29:58+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://bycommonconsent.files.wordpress.com/2019/01/becoming_the_beloved_disciple.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="735" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019" />
<meta name="twitter:image" content="https://bycommonconsent.files.wordpress.com/2019/01/becoming_the_beloved_disciple.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-108041 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-image header-full-width content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-108041 post type-post status-publish format-standard has-post-thumbnail hentry category-anciently-revealed category-doctrine-policy category-guest-post category-mormon tag-christology tag-disciple tag-john entry"><h1 class="entry-title">John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019</h1> 
<div class="post-info"><span class="date published time" title="2019-01-22T11:23:37+00:00">January 22, 2019</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/bccguest/" title="Guest" rel="author">Guest</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/#comments">1 Comment</a></span> </div><div class="entry-content">

<h3 style="text-align:left;"><strong>High Christology and Discipleship in the Gospel according to John</strong></h3>

<p><em>This week&#8217;s BCC Gospel Doctrine lesson was written by Eric Huntsman, Professor of Ancient Scripture at Brigham Young University. Eric has written multiple books on the New Testament, including </em><a href="https://www.amazon.com/Good-Tidings-Great-Joy-Celebration/dp/1606416596/ref=sr_1_1?keywords=eric+huntsman&amp;qid=1548126206&amp;s=Books&amp;sr=1-1">Good Tidings of Great Joy</a>, <a href="https://www.amazon.com/God-So-Loved-World-Saviors/dp/1606419757/ref=sr_1_5?keywords=eric+huntsman&amp;qid=1548126246&amp;s=Books&amp;sr=1-5">God So Loved the World</a><em>, and </em><a href="https://www.amazon.com/God-So-Loved-World-Saviors/dp/1606419757/ref=sr_1_5?keywords=eric+huntsman&amp;qid=1548126246&amp;s=Books&amp;sr=1-5">The Miracles of Jesus</a><em>. Last month, he published a book-length study of discipleship in the Gospel of John,</em> <a href="https://www.amazon.com/Becoming-Beloved-Disciple-Coming-Through/dp/1462136109/ref=sr_1_2?keywords=eric+huntsman&amp;qid=1548126246&amp;s=Books&amp;sr=1-2">Becoming the Beloved Disciple </a><em>(see our review </em><a href="https://bycommonconsent.com/2018/12/11/models-of-discipleship-a-review-of-eric-huntsmans-becoming-the-beloved-disciple/"><em>here</em></a><em>). We are beyond thrilled (and a little bit </em>verklempt<em>) that Eric has agreed to share his expertise with us and our readers as we study the opening chapter of John&#8217;s gospel this week. Footnotes for this post are located on a separate page and can be accessed through the provided links or by clicking <a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">here.</a> </em></p>

<p>The assignment for this week’s lesson is the first reading that we have had from the Fourth Gospel, the account of Jesus’ ministry and mission traditionally attributed to John the Son of Zebedee, one of the Twelve and one of Jesus’ closest disciples. Before discussing chapter 1, which comprises the Prologue of this Gospel, we will first consider a few points concerning the Gospel’s authorship, composition, audience, stated purpose, and structure.  Hopefully this background will be useful in future lessons that include passages from the Gospel of John.</p>

<p><span id="more-108041"></span></p>

<p>After this perhaps lengthy introduction, we will then see how the Prologue introduces the primary and secondary themes of the Gospel, which are the divine portrayal of Jesus and, I will suggest, the importance of individual discipleship.</p>

<h4 style="text-align:left;"><strong>The Figure of the Beloved Disciple and the Authorship of the Fourth Gospel</strong></h4>

<div class="wp-block-image"><figure class="alignleft is-resized"><a href="https://www.amazon.com/Becoming-Beloved-Disciple-Coming-through-ebook/dp/B07JGBPSDL"><img data-attachment-id="107562" data-permalink="https://bycommonconsent.com/51en3tmvgsl-_sx332_bo1204203200_/" data-orig-file="https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg" data-orig-size="334,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51en3tmvgsl-_sx332_bo1204203200_" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=201" data-large-file="https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=197&#038;h=295" class="alignnone wp-image-107562" src="https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=197&#038;h=295" alt="" width="197" height="295" srcset="https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=197&amp;h=295 197w, https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=100&amp;h=150 100w, https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg?w=201&amp;h=300 201w, https://bycommonconsent.files.wordpress.com/2018/12/51en3tmvgsl-_sx332_bo1204203200_.jpg 334w" sizes="(max-width: 197px) 100vw, 197px" /></a></figure></div>

<p>The Fourth Gospel, like the three Synoptics, is formally anonymous—that is, it does not directly state who wrote the text, nor does it specifically state who its intended audience is.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[1] </a>In the case of the Gospel of John, the original audience may have already known the author’s identity, and perhaps he did not want to highlight his own role in a narrative intended to focus on the Savior. Interestingly, the name “John,” by which the Fourth Gospel is now identified, never appears in the text except in reference to John the Baptist.</p>

<p>While the Gospel never directly refers to apostle John or identifies him as the audience, it does make important references to a figure usually referred to as “the Beloved Disciple.” This character appears in the second half of the Gospel as “the disciple whom Jesus loved” (John 13:23; 19:26; 20:2; 21:7, 20), and he may be the same as the “other disciple,” who along with Peter followed Jesus to the high priest’s palace after the Savior’s arrest (John 18:15–16). This identification makes it likely that he was also the unnamed disciple of John the Baptist in John 1:35–40, who, along with Andrew, first heard John’s testimony and began following Jesus. As the figure who was the “the disciple which <em>testifieth</em> of these things, and <em>wrote</em> these things” (John 21:24), this Beloved Disciple seems to have been an eyewitness of much that Jesus said and did throughout the Gospel, even when he is not explicitly mentioned.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[2] </a></p>

<p>Traditionally this figure has been identified with John the son of Zebedee, a leading member of the Twelve.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[3]</a> Thus, if he was the Beloved Disciple, he was either the author, or at least the authoritative source, for the Gospel that bears his name. Issues of authorship and composition are still much discussed in biblical scholarship,<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[4] </a>however, and interested readers can consult my treatment of these issues published elsewhere.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[5] </a>However, the significance of this anonymous witness for our journey through the Gospel of John is found more in his role as a model disciple.[6] This figure never wavers in his devotion and was a witness of some of the most pivotal moments in the narrative: he leans on Jesus’s bosom at the Last Supper, stands at the foot of the cross, and runs to find the empty tomb (John 13:23; 19:26; 20:1–8).</p>

<p>Several of these early Christian sources, for instance, identified the apostle John as the author of the Fourth Gospel. Irenaeus supported this identification in the mid-second century, writing, “John, the disciple of the Lord, who also had leaned upon his breast, did himself publish a Gospel during his residence at Ephesus in Asia (<em>Against Heresies</em> 3.1.1; see also 2.22.5 and 3.3.4). Likewise, another early authority, Clement of Alexandria, wrote, “But, last of all, John, perceiving that the external facts had been made plain in the Gospel, being urged by his friends and inspired by the Spirit, composed a spiritual Gospel” (quoted in Eusebius, <em>History of the Church</em> 6.14.7). On the other hand, Papias, another early Christian source, provided ambiguous evidence, which we could read as suggesting that another early disciple, also named John but not the apostle, wrote the Fourth Gospel.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[7]</a></p>

<p>In addition to this “John the Elder,” who might also be connected with 2 and 3 John, modern commentators have made a number of other suggestions for the beloved disciple. These range from Lazarus, Philip, Nathanael, Thomas, Judas (not Iscariot), John Mark, or an otherwise unknown disciple from Judea.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[8] </a>While the conventional identification of John the son of Zebedee as the author long remained the accepted one, some have noted that it might have been encouraged by the tendency to attribute Christian texts to apostolic authorship, real or putative, to give them more authority.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[9]</a> Others, however, have stressed that because such early Christian sources were relatively close to the time of the composition of the Gospels, these writers may well have preserved legitimate, well-known traditions regarding their authorship.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[10] </a> </p>

<h4><strong>Compositional History and the Conventional Latter-day Saint Approach</strong></h4>

<p>As I have noted elsewhere,<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[11]</a> scholars see the text as having gone through several stages of development. Later editors may have thus reworked and revised the original witness. Such theories of compositional history see the Beloved Disciple as an eyewitness who served as the original source for the Fourth Gospel. He either shared this orally with his own students or perhaps wrote an early draft, which a later author or editor reworked. This Gospel, along with other texts attributed to John, such as the epistles that bear his name and perhaps the book of Revelation, may have received final editing as part of a collection of Johannine works.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[12</a><a href="#_edn12">]</a> Latter-day Saints can certainly understand how this kind of compositional history can occur, being familiar with how discourses such as those of King Benjamin or Amulek were recorded by others, collected with one set of records, and then finally abridged and edited by Mormon (see Mosiah 2–5 and Alma 34).<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[13]</a></p>

<p>One indication of this compositional history is seen in the fact that all references to the Beloved Disciple are in the third person. While there are ancient parallels for authors referring to themselves impersonally in this way, it seems unlikely that an author who studiously avoided naming himself would regularly call himself “the disciple whom Jesus loved.” Rather, this phrase might indicate a later editor’s understanding of the relationship that the original “author” had with the Lord, or it might reflect the honor and affection the editor and the first audience felt for this witness. Additionally, for homiletic reasons the final editor may have decided to use the anonymous source as a type to represent all disciples who used the text to better love and be loved by Jesus.</p>

<p>Such compositional history helps to reconcile the conventional understanding that many Latter-day Saints have regarding the authorship of the Gospel of John with the observations that other scholars have made about the text. Early Latter-day Saints leaders accepted the tradition that the apostle John wrote the Fourth Gospel, and later authorities and commentators have generally accepted the traditional identification without much analysis.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[14]</a> This propensity is understandable because Latter-day revelations seem to confirm that John was responsible for it (see D&amp;C 7; D&amp;C 77:1–15; D&amp;C 88:141; see also 1 Nephi 14:18–27; Ether 4:16, which directly link the book of Revelation with John). In particular, D&amp;C 7:1–3, a revelation that seems to have been received because of a discussion that Joseph Smith and Oliver Cowdery had about the fate of the apostle John, directly equates John with the “the disciple whom Jesus loved” in John 21:20–23.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[15] </a></p>

<p>Equating the apostle John with the Beloved Disciple still allows Latter-day Saint readers to acknowledge the evidence marshalled by various Johannine scholars in their reconstruction of the compositional history of the Fourth Gospel.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[16]</a> In short, as the Beloved Disciple, he would have been the source of or the authority behind the material that others assembled, wrote, and later revised.</p>

<h4><strong>Purpose, Audience, and Dating</strong></h4>

<p>I have recently proposed that such a compositional history can help resolve conflicting possibilities regarding the original audience of the Gospel.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[17]</a> The stated purpose of the Gospel is broad: “And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: But these are written, <em>that ye might believe that Jesus is the Christ, the Son of God</em>; and <em>that believing ye might have life through his name</em>.” (John 20:30–31, emphases added; compare with John 1:7). While this passage could have been written by a later editor, it nonetheless reflects very well the testimony that we would have expected from the apostle John or some other original witness of Jesus Christ. Still, many scholars have noted that certain episodes seem to reflect the situation of a particular Christian community in the late first century as much as they do the situation at the time of Jesus. One of the most frequently cited examples revolves around the story of the man blind from birth whom Jesus healed in John 9. Jesus’ opponents in the Jewish leadership threatened him and his parents with being “put out of the synagogue” (John 9:22; compare John 12:42; 16:2).</p>

<p>The resolution may be that the original source, and even the first author, had a simple, theological purpose for the text, but the final editor adapted it for his audience, emphasizing and perhaps adapting descriptions, to fit the situations that he and his readers faced. For a modern audience, however, perhaps a more important point is how we should interpret and apply the stated purpose of John 20:30–31 that readers “might believe that Jesus is the Christ, the Son of God.” Because of the theological depth of the Fourth Gospel, commentators both within and without the The Church of Jesus Christ of Latter-day Saints see John as a Gospel written for believers.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[18]</a> On the other hand, editorial asides and explanations seem to suggest that some readers did not know certain details of Jesus’ ministry or some points of doctrine. Additionally, deep theological, almost philosophical, reflections might have been intended for educated non-Christian readers.</p>

<p>Interestingly, the textual evidence for the phrase “might believe” is divided. Some manuscripts have read <em>pisteuēte</em>, a present subjunctive that means “continue to believe” or “keep believing,” a reading that would suggest that the text was meant to help readers deepen their faith. Others, however, read <em>pisteusēte</em>, an aorist subjunctive form that suggests beginning to believe or coming to faith.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[19]</a> Regardless of which reading best reflects the original, perhaps we should see a broad audience for the Gospel. Like the Book of Mormon that was written for the Lamanites, the rest of the House of Israel, and the Gentiles—in effect, for everyone—the Gospel of John is a powerful testimony of Jesus Christ that can bring all readers to know that Jesus is the Son of God. Having faith in this, they can then lay hold of his great gift of eternal life.</p>

<p>A staged compositional history also helps explain certain questions about the dating of the Gospel and the nature of its original and intended audiences. The developed theology of John and postapostolic references to its composition combine to suggest that it was written later than the Synoptics. Scholars frequently suggest a date in the A.D. 90s, placing it between Luke, usually assumed to be the last of the Synoptics written, and the appearance of the earliest manuscript evidence for the text, which dates to the early second century. On the other hand, the lack of any reference to the destruction of Jerusalem in A.D. 70, present tense statements in the description of the Pool of Bethesda in John 5:2, and the fact that it seems to be unaware of the other Gospels could be taken to suggest an earlier date of composition.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[20] </a>These two different views might be reconciled by suggesting that the original material from the Beloved Disciple, whether transmitted orally or in written form, took shape earlier but the final edition that we now have dates to the end of the first century AD.</p>

<h4><strong>Structure</strong></h4>

<div class="wp-block-image"><figure class="alignright is-resized"><img data-attachment-id="108043" data-permalink="https://bycommonconsent.com/table1/" data-orig-file="https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=380&#038;h=408" data-orig-size="423,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Michael Austin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548101928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="table1" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=380&#038;h=408?w=280" data-large-file="https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=380&#038;h=408?w=423" class="wp-image-108043" src="https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=380&#038;h=408" alt="" width="380" height="408" srcset="https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=380&amp;h=408 380w, https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=140&amp;h=150 140w, https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg?w=280&amp;h=300 280w, https://bycommonconsent.files.wordpress.com/2019/01/table1.jpg 423w" sizes="(max-width: 380px) 100vw, 380px" /></figure></div>

<p>The Fourth Gospel is divided into four major parts: a Prologue (John 1:1–51), which comprises this week’s reading; a major division focusing on the ministry of Jesus (2:1–11:57); another division focusing on Jesus’s final week, culminating in his passion and resurrection (12:1–20:31); and an Epilogue (21:1–25).</p>

<p>The Prologue divides into two distinct sections. The first is a largely poetic composition focusing on the Jesus as “the Word” (Greek, <em>logos</em>) that establishes the high Christology of the Gospel (John 1:1–18). In other words, it stresses that both the premortal and the mortal Jesus were divine. The second is a narrative account of the calls of the first disciples, who follow Jesus as they come to different understandings of who he is (John 1:19–51). </p>

<p>The major section immediately after the prologue is often called the “Book of Signs” (John 2:1–11:54) because of the seven miraculous signs (Greek, <em>sēmeia</em>) found in it, though it also contains seven important dialogues or discourses. The next major division is often called “The Book of Glory” (John 12:1–20:31) because John frequently describes the saving death and resurrection of Jesus as the means by which he is both glorified and glorifies the Father.</p>

<p>The style of the Epilogue (21:1–25) may suggest that it was a later addition; it certainly resumes a narrative that seemed to end with the programmatic statement of John 20:30–31. The Epilogue closes with a focus on the fate and testimony of the Beloved Disciple (21:20–25), which was most certainly added by a later editor.</p>

<h4><strong>The <em>Logos</em> Hymn (John 1:1–18)</strong></h4>

<p>Because the first section of the Gospel of John (1:1–18) consists of a poetic presentation of the premortal Christ as the Word of God, it is often called the <em>Logos</em> Hymn, because <em>logos</em> is the Greek term for “word” as well as for a wide semantic range of related concepts including account, matter, subject, rational thought, reason, idea. It was thus the idea or plan behind a “word” and the way that this idea was expressed and transmitted. By portraying the premortal Jesus as <em>ho logos</em>, the Prologue conveys how he represents the means by which God’s plans and ideas are effected and communicated.</p>

<p>The Prologue is not poetic or hymnic in typical Greek fashion, which would have been metrical. Instead, it represents ideas in largely parallel structure, the same kind of parallelism that is well-known from Hebrew poetry, suggesting perhaps that the hymn was originally cast in a Semitic language, either Hebrew or Aramaic. Because the Beloved Disciple is frequently identified as “the other” disciple who, along with Andrew, followed John the Baptist before they began to follow Jesus (John 1:35–37), there is the possibility that the hymn, in its original form might in fact have originated with John the Baptist.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[21]</a> Because the original seems to be alluded to in D&amp;C 93:6–10, many Latter-day authorities and commentators have come to a similar conclusion.</p>

<p>However, the fragment restored in D&amp;C 93 could likewise could be attributed to either John the Baptist or John the apostle, and the analyses of Thomas Wayment and Nick Frederick, both now at BYU, note the likelihood that the hymn largely has its origins of a largely Johannine Christian <a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0</a>community rather than in the earlier following of John the Baptist.[22] Perhaps an intermediate position can be crafted by analogy to the dream of Lehi (1 Nephi 8) and the vision of Nephi (1 Nephi 11): John the Baptist may have prophesied of the premortal and incarnate Word in a way that led the Beloved Disciple to receive his own, expanded inspiration about the same, which he later rendered in Greek and used to introduce his Gospel.</p>

<p>As it stands in the Greek, the hymnic form makes the descriptions of the Word stand apart from the prose of the rest of the Gospel, thus serving as a way of portraying the divine, majestic nature of Christ. On the other hand, these poetic stanzas about the Word are interspersed with descriptions of the prophet John in prose, which produce almost off-handed asides that contrast the man John with the divine Christ.</p>

<p><sup>1</sup>In the beginning was the Word, <br />and the Word was with God, <br />and the Word was God.<br /><sup>2</sup>The same was in the beginning with God.<br /><sup>3</sup>All things were made by him; <br />and without him was not any thing made that was made.<br /><sup>4</sup>In him was life; <br />and the life was the light of men.<br /><sup>5</sup>And the light shineth in darkness; <br />and the darkness comprehended it not.</p>

<p><sup>6</sup>There was a man sent from God, whose name was John. <sup>7</sup>The same came for a witness, to bear witness of the Light, that all men through him might believe. <sup>8</sup>He was not that Light, but was sent to bear witness of that Light.</p>

<p><sup>9</sup>That was the true Light, <br />which lighteth every man that cometh into the world.<br /><sup>10</sup>He was in the world, <br />and the world was made by him, <br />and the world knew him not.<br /><sup>11</sup>He came unto his own, <br />and his own received him not.<br /><sup>12</sup>But as many as received him, <br />to them gave he power to become the sons of God, <br />even to them that believe on his name:<br /><sup>13</sup>Which were born, not of blood, <br />nor of the will of the flesh, <br />nor of the will of man, <br />but of God.<br /><sup>14</sup>And the Word was made flesh, <br />and dwelt among us, <br />(and we beheld his glory, <br />the glory as of the only begotten of the Father,) <br />full of grace and truth.</p>

<p><sup>15</sup>John bare witness of him, and cried, saying, “This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.”</p>

<p><sup>16</sup>And of his fulness have all we received, <br />and grace for grace.<br /><sup>17</sup>For the law was given by Moses, <br />but grace and truth came by Jesus Christ.<br /><sup>18</sup>No man hath seen God at any time; <br />the only begotten [God], <br />which is in the bosom of the Father, <br />he hath declared him.</p>

<p>Echoing the opening of the creation story when God brought forth first light and then all of creation by speaking (see Genesis 1:3–2:3), John describes Jesus as the Word, representing God’s will, plan, and intent as well as the means by which he communicates and interacts with his creation. Because this hymn portrays the Word as divine and preexistent, it establishes the “high Christology” of the Gospel of John: the Word was not only existent and present with God, the Word was in fact divine itself. This divine Word was then the means of creation and the source of life and light.</p>

<p>When the hymn resumes after the first prosaic aside about John the Baptist, it proceeds to describe the Word’s experience within the world he had created. Interestingly, in v. 11, when the hymn describes the Word coming “unto his own” it uses the neuter plural (<em>idia</em>), yet it “his own” who do not receive him are in the masculine plural (<em>idioi</em>). In other words, while his physical creation accepted Christ (as seen in the response of the elements to his commands), his own people, exercising their agency, did not always receive him.</p>

<p>The reference to giving mankind the power to become the children of God in v. 12 can, as often understood, refer to fallen men and women regaining the status lost through the fall, but inasmuch as the Word is also called God in the hymn, it could also allude to those who are born again becoming the songs and daughter of Christ through the atonement (compare Mosiah 5:7).</p>

<p>When the Prologue declares, “And the Word was made flesh, and dwelt among us” (John 1:14), it connects Jesus with <em>YHWH</em>, or Jehovah, who had earlier dwelt with his people in the wilderness. This is done through the Greek term <em>eskēnōsen</em> (KJV, “dwelt”), which literally means “pitched his tent” and recalls the ancient Tabernacle in which Jehovah had dwelt after the Exodus. From that point on, John’s portrayal of Jesus is that of Jehovah only thinly veiled in flesh as he walks and works among his people. He knows the will of the Father perfectly and knows all things even before they happen (3:11; 7:29; 8:55; 10:15; 13:1–3; 18:4; 19:28). Further, he knows all men and women, seeing into their hearts and knowing which have been given to him by God (5:42; 17: 9, 11, 24).</p>

<p>A significant textual variant occurs in v. 18, where the older and most reliable manuscripts actually read “No man hath seen God at any time; the only begotten <em>God</em> [not &#8220;Son&#8221;], which is in the bosom of the Father, he hath declared him.” This reading further emphasizes that the Word made flesh was, in fact, divine. This passage, of course, is a well-known crux for Latter-day Saint readers. While our current manual cites Old Testament examples “of people who saw God (see Genesis 32:30; Exodus 33:11; Isaiah 6:5),” it could be argued that these were visions of Jehovah, usually associated with the premortal Christ, not the Father. Instead, this passage is usually reconciled by appeal to the JST, which reads, “And no man hath seen God at any time, except <em>he</em> hath borne record of the Son” (emphasis added). Even in this case, there is an interesting question about the antecedent of “he”: is it God, who in his appearances usually introduces and praises his Son, or perhaps man, meaning that once one has seen God, he or she must necessarily bear record of the Son.</p>

<h4><strong>The First Witnesses and Disciples (1:19–51)</strong></h4>

<p>Whereas the Logos Hymn focuses on the divine nature of Christ, the second half of the Prologue centers on the response of the first disciple to him, who form a chain of witnesses who share their knowledge of Christ with each following link.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[23] </a></p>

<p>The first link in this chain is, in fact, John the Baptist, whom I prefer to call the Prophet John, because in the Fourth Gospel he actually does not baptize Jesus but rather serves as his first and preeminent witness. As a bridge between the hymn and the narrative description of the first disciples, the Prophet John takes his witness of the Light (vv. 8–9) and the fact that the Word existed before him (v. 15) and shares is with Andrew and another of his own disciples (perhaps the later Beloved Disciple himself), declaring, “Behold the Lamb of God, which taketh away the sin of the world” (John 1:29; see also 1:35–36). With this testimony, the prophet John established one of the most important images of the Gospel of John, one that is fulfilled with the Crucifixion, when Jesus, as the spotless Passover lamb, died that we might live.<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[24]</a></p>

<p>When Andrew and the other disciple see Jesus, they immediately followed (Greek, <em>ēkolouthēsan</em>, from <em>akoloutheō</em>) him (John 1:37), using the word that was also employed to signal that one was attaching him or herself to a new master as a disciple. When Jesus saw them following him and asked what they wanted, they immediately asked where he was staying (Greek, <em>meneis</em>; KJV, “where dwellest thou?”). This is the same word that the Gospel of John later uses for “abide” in Jesus’s “Farewell Discourses” (see John 15:1–11), perhaps suggesting that they were not only prepared to change their living accommodations but were also pledging to persist in the new path of discipleship that they had chosen. Jesus’s famous response, “Come and see,” was then an invitation for them to spend time with him, learn his doctrine, and see whether it was, in fact, of God (see John 7:17).</p>

<p>Andrew’s brother Simon and his friend Philip are the next two disciples in the new chain of witnesses. Andrew “first findeth his own brother Simon, and saith unto him, We have found the <em>Messias</em>, which is, being interpreted, <em>the Christ</em>” (John 1:41, emphasis added). The next link is Philip, who was from Bethsaida, the city on the Sea of Galilee that was also the hometown of Philip and Andrew. Philip finds Nathanael, testifying that Jesus was him “of whom Moses in the law, and the prophets did write” (John 1:45).</p>

<p>Nathanael, the final link in this chain, is perhaps the most striking example of one who comes to know who Jesus is and chooses to follow him. Responding to Philip’s invitation to “come and see” (John 1:46), Nathanael is surprised not only that Jesus knows him but that is also seems to be aware of a private spiritual moment that had been having under a fig tree (see John 1:48). This leads Nathanael to utter one of the strongest declarations regarding Jesus that anyone has expressed in this series of episodes: “Rabbi, thou art <em>the Son of God</em>; thou art <em>the King of Israel</em>” (John 1:49, emphasis added).<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[25] </a>While we do not know what Nathanael had been doing under the fig tree, conceivably he had been having a spiritual experience, perhaps praying about the very question of the coming of the Messiah and the deliverance of Israel. If so, Jesus’s direct address to his questions reminds me of the revelation that the Lord gave Oliver Cowdery during one of his periods of questioning: “Verily, verily, I say unto you, if you desire a further witness, cast your mind upon the night that you cried unto me in your heart, that you might know concerning the truth of these things. Did I not speak peace to your mind concerning the matter? What greater witness can you have than from God?” (D&amp;C 6:22–23).</p>

<p>As we study the calls of these first disciple as individuals and perhaps discuss them as families, we can easily compare them with the pattern for us as modern-day disciples: finding the truth, we are eager to share it with both family and friends, and we then often have the joy of serving together in the kingdom. As I have recently written, “The testimonies and discipleship of prophets and parents, family and friends, and leaders and teachers have blessed many of us. Our relationship with the Lord then impels us to share our own witness with those outside our faith, perhaps bringing them into the Church, even as we seek to strengthen friends and families within it. When we do so, like the prophet John, Andrew, Peter, Philip, and Nathanael, we become part of a great, beloved chain of witnesses.”<a href="https://www.dropbox.com/s/nbv2whczz6d5x4p/Notes3.htm?dl=0">[26]</a></p>

<p>Even more importantly for our study of the Gospel of John, these first disciples establish that the response of prospective disciple’s to Jesus’ divinity is to follow him, and when they do they come to better know who he actually is. Throughout the Gospel of John, how people respond to Jesus and how their discipleship is experienced proves to be a powerful theme that allows us to see ourselves, and others, in its pages.<br /><br /><br /></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/" data-text="John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F&#038;media=https%3A%2F%2Fbycommonconsent.files.wordpress.com%2F2019%2F01%2Fbecoming_the_beloved_disciple.jpg&#038;description=John%201%3A%20%E2%80%9CWe%20Have%20Found%20the%20Messiah%E2%80%9D%EF%BB%BF%23BCCSundaySchool2019" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/"></div></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F&amp;title=John%201%3A%20%E2%80%9CWe%20Have%20Found%20the%20Messiah%E2%80%9D%EF%BB%BF%23BCCSundaySchool2019" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/scriptures/anciently-revealed/" rel="category tag">Anciently Revealed</a>, <a href="https://bycommonconsent.com/category/doctrine-policy/" rel="category tag">Doctrine &amp; Policy</a>, <a href="https://bycommonconsent.com/category/guest-post/" rel="category tag">Guest Post</a>, <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a></span> <span class="tags">Tagged With: <a href="https://bycommonconsent.com/tag/christology/" rel="tag">christology</a>, <a href="https://bycommonconsent.com/tag/disciple/" rel="tag">disciple</a>, <a href="https://bycommonconsent.com/tag/john/" rel="tag">john</a></span></div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/" rel="prev">Restorationism in a Foreign&nbsp;Key</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-412220">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">adano</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/#comment-412220">January 22, 2019 at 12:07 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I&#8217;m going to need you to just rewrite all the Sunday School manuals for 2019. That&#8217;d be great.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/22/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f80ce25f51" /><input type="hidden" name="_wp_http_referer" value="/2019/01/22/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="119e24ed56" /></p>
<input type="hidden" name="genseq" value="1548184080" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-107767 post type-post status-publish format-standard has-post-thumbnail hentry category-bcc-funbag category-bcc-rankings category-books-journals category-current-events category-featured-posts category-guest-post category-mormon category-tcojcolds category-women tag-bccsundayschool2018 tag-2063728 tag-year-in-review entry"><a href="https://bycommonconsent.com/2018/12/27/2018-bcc-year-in-review/" title="2018 BCC Year in&nbsp;Review" class="alignnone"><img width="150" height="102" src="https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg?w=150" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="107774" data-permalink="https://bycommonconsent.com/2018/12/27/2018-bcc-year-in-review/steven-vandesande-jr-503999-unsplash/" data-orig-file="https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg" data-orig-size="3523,2386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="steven-vandesande-jr-503999-unsplash" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2018/12/steven-vandesande-jr-503999-unsplash-e1545942157305.jpg?w=490" /></a><h2><a href="https://bycommonconsent.com/2018/12/27/2018-bcc-year-in-review/" title="2018 BCC Year in&nbsp;Review">2018 BCC Year in&nbsp;Review</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							adano on <a href="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019/#comment-412220">John 1: “We Have Found the Messiah”﻿#BCCSundaySchool2019</a>						</li>

												<li class="recentcomments">
							Kevin Barney on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412219">Restorationism in a Foreign&nbsp;Key</a>						</li>

												<li class="recentcomments">
							Jared Livesey on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412218">Restorationism in a Foreign&nbsp;Key</a>						</li>

												<li class="recentcomments">
							JR on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412217">Restorationism in a Foreign&nbsp;Key</a>						</li>

												<li class="recentcomments">
							Darnell on <a href="https://bycommonconsent.com/2019/01/20/why-i-stay-2/#comment-412216">Why I Stay</a>						</li>

												<li class="recentcomments">
							Grant Hardy on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412215">Restorationism in a Foreign&nbsp;Key</a>						</li>

												<li class="recentcomments">
							JR on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412214">Restorationism in a Foreign&nbsp;Key</a>						</li>

												<li class="recentcomments">
							Dane Laverty on <a href="https://bycommonconsent.com/2019/01/22/restorationism-in-a-foreign-key/#comment-412213">Restorationism in a Foreign&nbsp;Key</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow BCC and receive new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2019/01/22/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="595e5bca48" />                    <input type="submit" value="Follow"/>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>
		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2018/01/21/evensong/">Evensong</a></h4>
<a title="Evensong" href="https://thischristianlife.wordpress.com/2018/01/21/evensong/"><img src="https://thischristianlife.files.wordpress.com/2018/01/img_20180121_165017282_hdr1902486023.jpg" alt="Evensong"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.heraldextra.com/news/local/faith/lds-church-leaders-experience-a-full-week-of-vip-tours/article_a8f5a13a-1eba-5bb4-9704-df4d5ec04df3.html' title='LDS Church leaders experience a full week of VIP tours leading up to Rome temple opening  Daily HeraldLeaders and members of The Church of Jesus Christ of Latter-day Saints have completed a busy week of VIP tours through the new Rome Italy Temple prior to ...'>LDS Church leaders experience a full week of VIP tours leading up to Rome temple opening - Daily Herald</a></li><li><a class='rsswidget' href='https://www.sltrib.com/news/politics/2019/01/21/who-has-bigger/' title='Who has a bigger supermajority than even Republicans in Utah&#039;s Legislature? Latter-day Saints.  Salt Lake TribuneIn the incoming Utah Legislature, three of every four members are men. That lopsided majority is still smaller than the big margin Republicans enjoy: four of ...'>Who has a bigger supermajority than even Republicans in Utah&#039;s Legislature? Latter-day Saints. - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.foxnews.com/world/latter-day-saints-open-mormon-temple-near-vatican-in-rome-italy' title='Church of Jesus Christ of Latter-day Saints opens Mormon temple near Vatican in Rome  Fox NewsThe first Mormon temple in Italy opened its doors on Monday in Rome, just miles away from the Vatican.'>Church of Jesus Christ of Latter-day Saints opens Mormon temple near Vatican in Rome - Fox News</a></li><li><a class='rsswidget' href='https://www.fredericksburg.com/features/religion/lds-church-adjusts-to-new-schedule-after-years/article_80a948df-77b5-5711-8a5d-e16fc964f7c7.html' title='LDS church adjusts to new schedule after 40 years  Fredericksburg.comStarting this January, the Church of Jesus Christ of Latter-day Saints will be operating on a new Sunday schedule, after nearly 40 years on the same church ...'>LDS church adjusts to new schedule after 40 years - Fredericksburg.com</a></li><li><a class='rsswidget' href='https://www.sltrib.com/news/2018/12/30/kirby-why-mormon-church/' title='Kirby: Why Mormon church disciplinary councils? Hey, every group has rules.  Salt Lake TribuneNote: Here&#039;s the obligatory first reference. I&#039;m talking about The Church of Jesus Christ of Latter-day Saints. So there&#039;s no confusion, by that I mean LDS, ...'>Kirby: Why Mormon church disciplinary councils? Hey, every group has rules. - Salt Lake Tribune</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#3f9291" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=b54be5a6bd","homeURL":"https:\/\/bycommonconsent.com\/","postID":"108041","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6576503" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bycommonconsent.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="By Common Consent, a Mormon Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="90d85b8c33" /><input type="hidden" name="_wp_http_referer" value="/2019/01/22/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2019\/01\/22\/john-1-we-have-found-the-messiah%ef%bb%bfbccsundayschool2019\/":108041};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/01/22/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"730e2ab2b1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"595e5bca48\" \/>","referer":"https:\/\/bycommonconsent.com\/2019\/01\/22\/john-1-we-have-found-the-messiah%EF%BB%BFbccsundayschool2019\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25EF%25BB%25BFbccsundayschool2019%2F","postID":"108041","shortlink":"https:\/\/wp.me\/prAQD-s6B","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/108041","statsLink":"https:\/\/wordpress.com\/stats\/post\/108041\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 29,034 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"834aaadb09","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F01%2F22%2Fjohn-1-we-have-found-the-messiah%25ef%25bb%25bfbccsundayschool2019%2F","blog_id":"6576503","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6576503&v=wpcom&tz=-7&user_id=0&subd=bycommonconsent","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkttOwzAMhl+INExsGjeIR0Fp6rVu4yTYzgZvTyqto0JTBeLKlv1/PiX2ko1PUSGqHcV2cEYP+aMZ5cGuUlRMDqXHKDbgBGLfCxQYXOwC8E+xDkBVkhkIC9keIgjOYDu3IIjFSsnAJ5ShIYz/4h338u8iPlF2eq/MavERNDs/2TeM3p6chzalyQC10P2W0guqAhtFgoARNjjX1WlM69iSk8pUz6QzMGNX17rF/lhBuc4iW5BXTHGGbt6irguEMjev95P8fap1fKz/gj+vplmr7vTyjlMRCMuNzBLYmm9CIVDz1DxeHyIxbehzEjWn4JCtDI4x9out0Cu97A774/7wfNzvxi/6+yRF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'108041','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeU00cE9xTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhFcnolVG4vLDM9OXhzYUlRWS4ycnl0K2ZmTEo/SHZlLC1DZnM5UVB+YmkrW3dOfDdSUnlxOU56JiZzbE9nUWltP2x4JiZKJkR5TE1fYiYuUjY5cWVRcDlxUG1fUXxXdGxzN05GJlBnNGNTYWYwRHlUMnNVfHVhTVowVUw5Zy5daHwwaFRscF9HckFTY0RGWHZRRFpddmNdMzE9VlgyUUx3ZE04QUs1JjlHTGhoX2hkYUw0XUZRemU5WklwTHBDfExWV0xKVg=='}]);
_stq.push([ 'clickTrackerInit', '6576503', '108041' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
