<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral reasoning. – By Common Consent, a Mormon Blog</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bycommonconsent.com&amp;id=6576503&amp;t=1552593269&amp;back=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; &#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning. Comments Feed" href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KgzAMhV9oXdlw4s3Ys9Q2aLSppY04337xZ0MYeNU0fCcnOXqKyg6BIbCmUUU/Nhiy9thD1h1wNLZX6+9qc77oA84tkEAxAeFImjAgyZt59vCDMVg/OsGkoR1m1rUf1pF1MmneadH+jT9sY4cE0qdoeCEIHBrw4h74TDaha4A3661WDO9TCcXya7SUrVz/f/jRIgqt6lpCyFntUagtmUX3ouftUZRVVRXlvfsAw6eISg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGgZW9iJ+S1q7ri5rRlOZ/r0dm+gQ+pR7yT1JCMyTshyzixnGh5ro4UMUmMPNuyzQoXWGeVAUhiKeIPlF7mhFDlAnhW1AUqFE9maFA0TOa/MjalO9Y0VsMQeOO6M6wpBqaHKG2BfpoaR+bA1Cuww3mL6qFp9Y8noJSI9p2bXVGrV9pZzDe/MH5d6NTqA/gSc2SEvgOl4arZu2ac9a39+ocqr3?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzkEKAjEMBdAL2ak6duFCPEutcUidpLVJHfT0dkAXwqAQ+Iv/4MdO2SCHsZ5BbGx3q1Ae7+iirOwvYAiH4hU6Qv7gkFiBdbY5iRKI+AEWWkonHMFUgdIAa5u5pAX3/RLyHWH6yyJo9uFqCgg+5/UjHTbOrbe7fd+7+AI4w1vP'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Study hard, learn lots&#8230;and don&#8217;t slam the&nbsp;door!' href='https://bycommonconsent.com/2019/03/13/study-hard-learn-lots-and-dont-slam-the-door/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" />
<link rel='shortlink' href='https://wp.me/prAQD-scH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral reasoning." />
<meta property="og:url" content="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" />
<meta property="og:description" content="By now everybody has heard of the college fraud, bribery and cheating scandal. In case you haven&#8217;t: a bunch of rich folks paid a sketchy dude to find ways to cheat on college entrance exams a…" />
<meta property="article:published_time" content="2019-03-14T15:34:10+00:00" />
<meta property="article:modified_time" content="2019-03-14T15:34:10+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png" />
<meta property="og:image:width" content="536" />
<meta property="og:image:height" content="75" />
<meta property="og:image:alt" content="moral issue" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning." />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-108419 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-image header-full-width content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-108419 post type-post status-publish format-standard hentry category-mormon entry"><h1 class="entry-title">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</h1> 
<div class="post-info"><span class="date published time" title="2019-03-14T08:34:10-07:00">March 14, 2019</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/jaredkcook/" title="JKC" rel="author">JKC</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comments">12 Comments</a></span> </div><div class="entry-content"><p>By now everybody has heard of the college fraud, bribery and cheating scandal. In case you haven&#8217;t: a bunch of rich folks paid a sketchy dude to find ways to cheat on college entrance exams and college applications, including lying and flat-out bribery to get their kids into high-ranked colleges that they would not have been able to get into on their academic or athletic merit.</p>
<p>We could say a lot about it, but one thing that really jumped out at me was a pair of statements made by Gordon Caplan, one of the parents caught cheating, and what they tell us about the nature of morality and rules.<span id="more-108419"></span></p>
<p>Caplan is one of the parents charged in the criminal complaint filed this week. He&#8217;s co-chairman of Willkie Farr &amp; Gallagher, a large, well-known law firm. He was caught in recorded phone conversations agreeing with William Singer, the aforementioned sketchy dude who ran the scam, to pay Singer to have him find ways to cheat on college entrance exams. At one point in the conversations with Singer, Caplan appears to have some hesitation about the consequences if they get caught and he says this: &#8220;&#8230;keep in mind, I am a lawyer. So I&#8217;m sort of rules oriented.&#8221; <em>See</em> Affidavit filed in Support of Criminal Complaint, at p. 29, <em>United States v. Abbot</em>, No. 19-mj-06087 (D. Mass. filed March 11, 2019), available <a href="https://www.documentcloud.org/documents/5766217-Show-Multidocs.html">here</a>.</p>
<p><img data-attachment-id="108421" data-permalink="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/rules-oriented/" data-orig-file="https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=490" data-orig-size="536,103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rules oriented" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=490?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=490?w=490" class="alignnone size-full wp-image-108421" src="https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=490" alt="rules oriented" srcset="https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=490 490w, https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=150 150w, https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png?w=300 300w, https://bycommonconsent.files.wordpress.com/2019/03/rules-oriented.png 536w" sizes="(max-width: 490px) 100vw, 490px"   /></p>
<p>I&#8217;m also a lawyer, so I&#8217;m especially attentive to stories in the news about lawyers behaving badly. (Once, while waiting to argue a motion in a civil case, I watched a man get sentenced to a long time in prison for making false statements in an sworn declaration; and as somebody who signs declarations and affidavits pretty regularly, it was sobering.) My first reaction to Caplan&#8217;s statement was sardonic laughter at the irony of a lawyer claiming to be &#8220;rules oriented&#8221; at the very moment of committing serious violations of the rules that govern lawyers, as well as of bribery laws. It&#8217;s kind of funny to say &#8220;I&#8217;m sort of rules oriented,&#8221; when you&#8217;re breaking the rules.</p>
<p>But as I thought about it more, I think Caplan unintentionally hit on something important about the nature of morality and rules: if have a &#8220;rules oriented,&#8221; sense of morality, then morality isn&#8217;t a question of whether something is intrinsically wrong or right, it&#8217;s only a question of whether it&#8217;s against The Rules. And if you believe The Rules are the sum total of what&#8217;s right and wrong, then the only thing keeping you from doing bad things is fear of breaking The Rules. More sinisterly, if you just don&#8217;t care about what&#8217;s right or wrong, then the only thing keeping you from doing bad things is the fear of punishment for breaking The Rules.</p>
<p>And that brings me to Caplan&#8217;s other statement: in an earlier conversation he was caught on the phone saying this to Singer: &#8220;It&#8217;s just, to be honest, I&#8217;m not worried about the moral issue here. I&#8217;m worried about the, if she&#8217;s caught doing that, you know, she&#8217;s finished.&#8221; <em>See</em> Affidavit filed in Support of Criminal Complaint, at p. 28, available <a href="https://www.documentcloud.org/documents/5766217-Show-Multidocs.html">here</a>.</p>
<p><img data-attachment-id="108422" data-permalink="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/moral-issue/" data-orig-file="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=490" data-orig-size="536,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moral issue" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=490?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=490?w=490" class="alignnone size-full wp-image-108422" src="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=490" alt="moral issue" srcset="https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=490 490w, https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=150 150w, https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png?w=300 300w, https://bycommonconsent.files.wordpress.com/2019/03/moral-issue.png 536w" sizes="(max-width: 490px) 100vw, 490px"   /></p>
<p>So while at first glance, the claim to be &#8220;rules oriented&#8221; might sound laughably hollow, if you look a little closer, Caplan&#8217;s statement that he had no moral scruples about the lying and cheating, and his statement that he&#8217;s &#8220;rules-oriented&#8221; are tragically consistent.</p>
<p>And this is why it&#8217;s important to move beyond a &#8220;rules-oriented&#8221; sense of morality.</p>
<p>A &#8220;rules-oriented&#8221; sense of morality can&#8217;t really grasp the difference between actions that are <em>malum in se</em>&#8211;intrinsically wrong&#8211;and actions that are <em>malum prohibitum</em>&#8211;wrong in the sense that they are against The Rules. To a purely &#8220;rules oriented&#8221; conscience, overstaying a visa, or speeding is not clearly morally distinguishable from lying or stealing. Or in the context of the BYU honor code, to a purely &#8220;rules oriented&#8221; conscience, cheating on a test or plagiarizing an assignment is not clearly distinguishable from wearing a tank top, or growing a beard. All are equally against The Rules.</p>
<p>Now, I&#8217;m not saying &#8220;let&#8217;s throw out the rules.&#8221; Rules are important. Rules can be very good. For lawyers, keeping the ethical rules that govern our profession can provide &#8220;<a href="https://www.lds.org/music/library/hymns/keep-the-commandments?lang=eng&amp;_r=1">safety and peace</a>&#8221; from disciplinary action or worse consequences. Keeping the law will usually keep you out of jail. And it&#8217;s important that people competing for finite things, like a spot at a university, or the share of a market for something, play by the same rules, because that&#8217;s just fair. Following The Rules can be like training wheels to help us to learn the difference between right and wrong. Most of the time, things that are against The Rules are bad things that we shouldn&#8217;t do.</p>
<p>But sometimes things that are against The Rules are good, as the stories of Daniel, and of Meshach, Shadrach and Abed-Nego teach us&#8211;and the stories of David eating the consecrated bread, or Jesus healing on the Sabbath. And sometimes, things that are permitted by The Rules are still evil, and not actively resisting them can itself be evil, as Martin Luther King, Jr. and the other heroes of the civil rights movement <a href="https://www.theatlantic.com/magazine/archive/2018/02/letter-from-birmingham-jail/552461/">taught us</a>. And sometimes, the rules conflict, and it is impossible to keep them all, as <a href="https://bycommonconsent.com/2018/01/25/how-not-to-pass-an-abrahamic-test/">Eve in  Eden, and Abraham on Mt. Moriah</a> teach us. In such cases, a &#8220;rules oriented&#8221; conscience won&#8217;t get the job done. We need something more. We need to &#8220;worry about the moral issue here,&#8221; not just the consequences, and not just fear of breaking The Rules. Keeping The Rules will make you a rule-keeping person, but it won&#8217;t make you a moral person. Keeping The Rules can provide safety and peace, but not salvation.</p>
<p>It can be tempting to dismiss the stories of Daniel and others I listed above as mere exceptions to the rules that don&#8217;t apply most of the time and can therefore be safely disregarded, but the thing about such stories&#8211;especially Eve&#8217;s and Adam&#8217;s story&#8211;is that it is the story of all of us. We cannot escape the inevitability that each of us will find ourselves in a situation where The Rules demand one thing, but conscience demands something else. Developing <a href="https://bycommonconsent.com/2018/02/13/moral-choices-are-hard-because-they-are-supposed-to-be-hard/">strong moral reasoning </a>and a healthy conscience can be hard work. It requires introspection, humility, moral clarity, resistance to self-justification, and above all, love for all people. And it requires practice. And, lest we become paralyzed out of fear to break The Rules, it requires faith in God&#8217;s power and willingness to redeem our inevitably rule-breaking actions. It&#8217;s hard work, but it&#8217;s work we must do, because rules alone can&#8217;t save us.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" data-text="&quot;I&#039;m sort of rules oriented&quot;: What one man&#039;s involvement in the college cheating scandal can teach us about moral reasoning." data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&#038;media=https%3A%2F%2Fbycommonconsent.files.wordpress.com%2F2019%2F03%2Frules-oriented.png&#038;description=%22I%27m%20sort%20of%20rules%20oriented%22%3A%20What%20one%20man%27s%20involvement%20in%20the%20college%20cheating%20scandal%20can%20teach%20us%20about%20moral%20reasoning." data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&amp;title=%22I%27m%20sort%20of%20rules%20oriented%22%3A%20What%20one%20man%27s%20involvement%20in%20the%20college%20cheating%20scandal%20can%20teach%20us%20about%20moral%20reasoning." height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2019/03/13/study-hard-learn-lots-and-dont-slam-the-door/" rel="prev">Study hard, learn lots&#8230;and don&#8217;t slam the&nbsp;door!</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-414132">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Tim</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414132">March 14, 2019 at 8:43 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>This is a good post for this week&#8217;s Sunday School lesson. Matthew 12 shows Jesus and his disciples breaking the rules on the Sabbath. Some of the more rule-oriented Jews objected to Jesus healing a man on the Sabbath, and Jesus essentially tells them that people are more important than rules.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414133">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Gina Holder</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414133">March 14, 2019 at 8:59 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Hard concepts to live by at all times. Thank you for the post.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-klbarney even thread-even depth-1 highlander-comment" id="comment-414136">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Kevin Barney</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414136">March 14, 2019 at 9:27 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks for this. People are fascinated by this situation, so it is a good teachable moment.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414137">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Anon for this</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414137">March 14, 2019 at 9:30 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>A bit of a thread jack maybe, but I think this is what irks me the most about the BYU Police/Honor Code office situation. While supporting legislation to require BYU Police to be subject to Utah’s public records law, and simultaneously refusing to comply with a subpoena and investigation into past practices, they&#8217;re playing The Rules game. It&#8217;s so ironic that they violated ethical guidelines to enforce the Honor Code, then stonewall to cover up. BYU should be leading by example in the moral development of its students, and these actions don&#8217;t support the Honor Code in any way.</p>
<p><a href="https://www.sltrib.com/news/2019/03/12/legislature-has-spoken/" rel="nofollow">https://www.sltrib.com/news/2019/03/12/legislature-has-spoken/</a></p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-414138">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">MJC</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414138">March 14, 2019 at 9:53 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I had a history teacher in high school who started every class by giving us a moral/ethical dilemma to think about.  Many of the dilemmas were of the kind mentioned in the OP above.  We were then asked how we would solve this dilemma.  No pat “Sunday School” answers were allowed.  Mr. B often would often become the devil’s advocate if he felt that our thinking was sloppy or shallow.  At the time I remember thinking “Why are you doing this?  We’re good Mormon kids who will never face situations like these in a million years.”  Wrong!  Over the years I’ve encountered dilemmas big and small that were exactly like the ones presented in my history class.  Because of the serious thought my teacher required me to give these issues I was able to handle the dilemmas in a way that was morally congruent with my conscience and spiritual beliefs.  I bless him for teaching our class this vital skill.  BTW the one class member who complained about this thinking exercise every day and called it a colossal waste of time was busted for money laundering and fraud.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-atohanie odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414139">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://randommormonmusings.wordpress.com' rel='external nofollow' class='url'>Frank Pellett</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414139">March 14, 2019 at 10:14 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Whenever I hear of someone being &#8220;rules based&#8221;, it&#8217;s always someone who believe the rules should be strictly enforced for people they consider below them, but for those above them or for themselves, there are &#8220;extenuating circumstances&#8221; (a.k.a. They really needed to break the rules, so it&#8217;s ok this time)</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-414140">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">KLC</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414140">March 14, 2019 at 10:24 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>My brother was interested in calligraphy growing up.  He hung a poster in our bedroom that listed the 10 Rules of Calligraphy.  I can&#8217;t recall the first nine but #10 was Know When to Break the Rules.  I think it&#8217;s important to have that instruction last and not first. Rules are important and before you can understand when you need to break them you have to understand why you usually need to keep them.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414141">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Jack Hughes</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414141">March 14, 2019 at 10:32 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thank you JKC.  I&#8217;m reminded that my rules-oriented &#8220;obedience is the first law&#8221; Church upbringing was not helpful in my development of sound moral reasoning; I had to figure that out on my own, sometimes the hard way.  I still occasionally hear lessons in church about obedience in which the teacher essentially tries (unknowingly) to argue the validity of the Nuremburg defense.  Its hard to counter that position without invoking Godwin&#8217;s Law, but this post helps.</p>
<p>I&#8217;m also reminded of the cognitive dissonance I experienced early in my career when, as an idealistic, honest do-gooder, I was routinely trampled on by colleagues who had no reservations about bending (sometimes breaking) rules to their own advantage.  The culture of the time rewarded them as &#8220;innovative risk-takers&#8221; and considered the rest of us expendable.  I was upset, not only by the fact that they were climbing the ladder at my expense, but also with a bit of jealousy that they were living a prosperous life playing by an alternate set of rules that I was never taught in the first place.  It&#8217;s a complicated set of emotions, I know, but these are things you think about when you end up losing your supposed dream job during a recession.  I recovered eventually, but with a much more jaded, cynical view about how the world works.  Which is why this newly uncovered college admissions scandal, wrong as it is, is not the least bit shocking.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-414142">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Six</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414142">March 14, 2019 at 10:33 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I appreciated Anon&#8217;s post and tend to support his observation about the past BYU Police/Honor Code.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-christiankimball odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414143">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://christiankimball.wordpress.com' rel='external nofollow' class='url'>christiankimball</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414143">March 14, 2019 at 10:34 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>&#8220;Developing strong moral reasoning and a healthy conscience can be hard work.&#8221;<br />
Yes. And it is harder work than positing moral reasoning as the higher law and rules as the lesser. It is pretty clear to me that no such rank ordering is possible, that one is not the subset or the superset of the other. They are different. I don&#8217;t know (and don&#8217;t care to spend time on) the ins-and-outs of the college cheating situation, but I feel like I confront every day issues where there is a perfectly legitimate and maybe even correct moral position that is contrary to the rules. And a rule-based position that would be immoral. It&#8217;s hard work.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-414144">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Billy Possum</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414144">March 14, 2019 at 10:58 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>In my view, Caplan&#8217;s comments are completely consistent with the prevailing (and increasing) mode of &#8220;lawyer-morality&#8221; I&#8217;ve found in the legal profession.  Attorneys deal in rules, but seem to forget that law is not identical with moral rules (and, as the OP points out, they may diverge completely).  This confusion results, I think, from the instrumentalist sophism lawyers are trained in &#8211; from our duty to &#8220;make the weaker argument the stronger.&#8221;  So when I hear Caplan talk about being &#8220;rules-oriented,&#8221; I hear him saying that he is just laws-oriented, and I don&#8217;t understand his statement as a comment on his moral views (though maybe his moral-legal distinction illuminates those views a bit).  </p>
<p>All this brings the philosophy student in me to the surface, so I ask: when we think of &#8220;moral reasoning&#8221; as an antidote to myopic rule following, are we presupposing a certain variety of moral reasoning?  Rule utilitarianism, for example, is a variety of moral reasoning that is composed *only* of rules.  And the moral reasoning required by ethical egoism might produce exactly the kind of statement that Caplan makes: I generally like rules, but will break them here because I believe I can do so undetected and thus avoid sanction.  This question &#8211; what is moral reasoning, really? &#8211; is important because without addressing it, we risk unreflectively adopting whatever framework of moral reasoning we happen to be swimming in.  As a Christian, Mormon inheritor of the post-post-modern, positivist, secularist, worldview, I feel the need to be much more specific about what *sort* of moral reasoning is justified.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-414145">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">CS Eric</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414145">March 14, 2019 at 11:20 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>&#8220;The Rules&#8221; and the Law. I remember being in Woody Deem&#8217;s first-year Criminal Law class at the BYU Law School and hearing the mantra &#8220;We aren&#8217;t interested in Justice. We are interested in enforcement of the law.&#8221; Of course, that led to the side issue of getting the law changed when it was unjust, which he strongly supported. He loved telling stories, and told stories about times he championed changing the law when it was unjust.</p>
<p>I also remember a few years ago at the Ethics block of the Continuing Legal Education course during BYU&#8217;s Education Week, where the discussion focused entirely on compliance with The Rules. I was disappointed, and gave feedback accordingly, that not once during an Ethics discussion at BYU was it mentioned that one reason to do the Right Thing was that it was the Right Thing. Sure, compliance with The Rules is important in and of itself, but compliance because it is also the Right Thing to do is also important.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="57a22547fc" /><input type="hidden" name="_wp_http_referer" value="/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cfe94f1ed" /></p>
<input type="hidden" name="genseq" value="1552593269" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-108151 post type-post status-publish format-standard hentry category-featured-posts category-mormon entry"><a href="https://bycommonconsent.com/2019/02/07/jesus-wants-me-for-a-skeptic/" title="Jesus Wants Me for a&nbsp;Skeptic" class="alignnone"><img width="150" height="84" src="https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg?w=150" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg?w=150 150w, https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108152" data-permalink="https://bycommonconsent.com/2019/02/07/jesus-wants-me-for-a-skeptic/0-1/" data-orig-file="https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg" data-orig-size="2542,1430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0-1" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2019/02/0-1-e1549393466620.jpeg?w=490" /></a><h2><a href="https://bycommonconsent.com/2019/02/07/jesus-wants-me-for-a-skeptic/" title="Jesus Wants Me for a&nbsp;Skeptic">Jesus Wants Me for a&nbsp;Skeptic</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							CS Eric on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414145">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							Billy Possum on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414144">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							<a href='http://christiankimball.wordpress.com' rel='external nofollow' class='url'>christiankimball</a> on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414143">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							Six on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414142">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							Jack Hughes on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414141">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							KLC on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414140">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							<a href='http://randommormonmusings.wordpress.com' rel='external nofollow' class='url'>Frank Pellett</a> on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414139">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

												<li class="recentcomments">
							MJC on <a href="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/#comment-414138">&#8220;I&#8217;m sort of rules oriented&#8221;: What one man&#8217;s involvement in the college cheating scandal can teach us about moral&nbsp;reasoning.</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow BCC and receive new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a91b241402" />                    <button type="submit"
		                		                                    >
		                Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>
		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2018/01/21/evensong/">Evensong</a></h4>
<a title="Evensong" href="https://thischristianlife.wordpress.com/2018/01/21/evensong/"><img src="https://thischristianlife.files.wordpress.com/2018/01/img_20180121_165017282_hdr1902486023.jpg" alt="Evensong"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.sltrib.com/religion/2019/03/13/mormon-land-what/' title='&#039;Mormon Land&#039;: What President Nelson&#039;s meeting with Pope Francis means and why it&#039;s a big deal — at least for Latter-day Saints  Salt Lake TribuneThirty-three minutes. That&#039;s how long President Russell M. Nelson&#039;s private audience with Pope Francis lasted at the Vatican. But the first-ever face-to-face ...'>&#039;Mormon Land&#039;: What President Nelson&#039;s meeting with Pope Francis means and why it&#039;s a big deal — at least for Latter-day Saints - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.washingtonpost.com/religion/2019/03/09/after-decades-behind-the-scenes-diplomacy-leaders-catholic-mormon-churches-meet-rome/' title='After decades of behind-the-scenes diplomacy, leaders of Catholic, Mormon churches meet in Rome  The Washington PostPope meets with Mormon leadership in Rome to dedicate temple  Fox NewsLeaders of Catholic, Mormon churches meet in Rome  spokesman.comPope meets top leaders of Church of Jesus Christ of Latter-day Saints  Catholic News ServiceView full coverage [&hellip;]'>After decades of behind-the-scenes diplomacy, leaders of Catholic, Mormon churches meet in Rome - The Washington Post</a></li><li><a class='rsswidget' href='https://www.sltrib.com/opinion/letters/2019/03/12/letter-lds-legislators/' title='Letter: LDS legislators put the prophet before profit  Salt Lake TribuneIt seems very ironic that LDS legislators led by Rep. Brad Daw, R-Orem, and the LDS Church are behind the efforts to kill SB132, which will allow “heavier” beer ...'>Letter: LDS legislators put the prophet before profit - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2019/03/08/ap-changes-its-style/' title='AP changes its style on The Church of Jesus Christ of Latter-day Saints, but &#039;Mormon&#039; is not entirely out  Salt Lake TribuneFor months, The Church of Jesus Christ of Latter-day Saints has been urging the media to stop using “Mormon” and “LDS” as shortened references for the faith ...'>AP changes its style on The Church of Jesus Christ of Latter-day Saints, but &#039;Mormon&#039; is not entirely out - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.forbes.com/sites/sarahaswell/2019/03/09/the-role-mormon-religion-plays-in-abducted-in-plain-sight/' title='The Role Mormon Religion Plays In &#039;Abducted In Plain Sight&#039;  ForbesAs millions of viewers watch the crime documentary Abducted in Plain Sight on Netflix, the overwhelming response is shock and disbelief. How could this have ...'>The Role Mormon Religion Plays In &#039;Abducted In Plain Sight&#039; - Forbes</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#3f9291" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request&domain=bycommonconsent.com","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=df3e1e6bb0","homeURL":"https:\/\/bycommonconsent.com\/","postID":"108419","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6576503" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bycommonconsent.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="By Common Consent, a Mormon Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a100b58a79" /><input type="hidden" name="_wp_http_referer" value="/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2019\/03\/14\/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning\/":108419};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/03/14/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&signup_flow=account&domain=bycommonconsent.com","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"fc8e234869","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a91b241402\" \/>","referer":"https:\/\/bycommonconsent.com\/2019\/03\/14\/im-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F","postID":"108419","shortlink":"https:\/\/wp.me\/prAQD-scH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/108419","statsLink":"https:\/\/wordpress.com\/stats\/post\/108419\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 29,540 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F&signup_flow=account&domain=bycommonconsent.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"10db098d5a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F03%2F14%2Fim-sort-of-rules-oriented-what-one-mans-involvement-in-the-college-cheating-scandal-can-teach-us-about-moral-reasoning%2F","blog_id":"6576503","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6576503&v=wpcom&tz=-7&user_id=0&subd=bycommonconsent","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkttOwzAMhl+INEyoaDeIR0Fp6rVu4yTYzgZvTyqto0JTBeLKlv1/PiX2ko1PUSGqncT2cEYP+aOZ5MFuUlRMDmXAKDbgDGLfCxQYXewD8E+xjkBVkhkIC9kBIgguYLe0IIjFSsnAJ5SxIYz/4h0P8u8iPlF2eq/MZvEJNDs/2zeM3p6chy6l2QB10P+W0guqAhtFgoARdjjX12lM59iSk8pUz6QzMGNf17rF/lhBuc4ie5BXTHGBbt6qrguEsjSv95P8faptfKr/gj+vptmq7vTyjlMRCOuNzBrYm29GIVDz1DxeHyIx7ehzEjWn4JCtjI4xDqut0Cu9HNr2cDwcn9t2+gL63yRE'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'108419','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeV9CWW84RD9TLkFDREdiSFNMTEpjJlk4MHBydVBqWS1nLiwzUy90ZDdmVVRJUEdFd01PY1B3bGQxZGo3LX5RMDVMSmY/Zj9BW00/SmlSPTUsN1dUd193RHUyOU5CS21Sbn5LVkE0dy50Sl1hJUhteHNRM1JzeD1TXVdBJTJIRlkwLjhCRGFyTjF3TlI4Lz9jcVFoZ11aP3ZES01yRSVDQXU9UUlENFItLktNTGRxK2QufmxwaVYlYTUlMEtRLXo/WVdsLkxVfHhKb0YmSktnN3VONSVTYW5SbFhCTExOSU1xVEpjc0suRnp1MUhFSmkuYjI2'}]);
_stq.push([ 'clickTrackerInit', '6576503', '108419' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
