<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The Pearl of Great Price in Brief – By Common Consent, a Mormon Blog</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; The Pearl of Great Price in&nbsp;Brief Comments Feed" href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUl1uwyAMvtDATaUle5l2lpB4KQ0QhI3a3n4mJFK1atGesM33Y2zgFtWwBMbA4LOKLk82EDg7I8EVOfbDrNZMD0Rv8ATnC3oBxYTeZg/eBuvlJH44fAHvwlOW1GCa5CYhtPqsT2CydSMYt6xeJvXp8W+ZlUXANsyY9qwKHksMywZudFOaGC1x7YF0Za4qf/K/s3OKLKPC0Yr9tA0PTrqDuBCTvIW4tlTVf1dftJ82UMYjdR97LggvJj06mXjgI9rNjhOy0GmPFeP9kOJjuxuV8NKXCRxZREErY2TxRGpbv6q/ofC+/Gfz3nZd03105+sP6iHimQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j90OgjAMhV/IWUmAhAvjs2xzjElZCS1B394RjEo0u+o56fn6A8uoLEVxUWCY1YizD5FhCVfvhKHV1hmiXmHok7gDywPd0TIfIEAkCQnmt9ga/0d6RwrJagkUd0a1qMOUQydnkHySHlLqy+YgbdfhRk8flYuPxLJdAtzpad31qjmKyQaN6RVPe/MDSecGx9CV4JGMxjVwGc5FVZ/Kuima6vYECcCTyw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The God Who Ranges: A&nbsp;Poem' href='https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/" />
<link rel='shortlink' href='https://wp.me/prAQD-sxj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Pearl of Great Price in Brief" />
<meta property="og:url" content="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/" />
<meta property="og:description" content="I wrote this little summary twenty years ago and a friend suggested that it might still be useful with a little updating, so I present it to you here. So much has been published on various aspects …" />
<meta property="article:published_time" content="2019-09-09T01:18:47+00:00" />
<meta property="article:modified_time" content="2019-09-09T01:18:47+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=200&amp;ts=1567997099" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="The Pearl of Great Price in&nbsp;Brief" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/amp/"><style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-109697 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-image content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div><div class="widget-area header-widget-area"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" rel="noopener noreferrer" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" rel="noopener noreferrer" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-109697 post type-post status-publish format-standard hentry category-modernly-revealed category-mormon category-scriptures entry"><h1 class="entry-title">The Pearl of Great Price in&nbsp;Brief</h1> 
<div class="post-info"><span class="date published time" title="2019-09-08T18:18:47-07:00">September 8, 2019</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/boaporg/" title="WVS" rel="author">WVS</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/#respond">Leave a Comment</a></span> </div><div class="entry-content"><p>I wrote this little summary twenty years ago and a friend suggested that it might still be useful with a little updating, so I present it to you here. So much has been published on various aspects of the Pearl of Great Price (PGP) in the intervening years that I can only just gesture at it here. In particular, the Joseph Smith Papers contain still untapped riches on the subject, particularly in its <i>Revelations and Translations</i> series, and further work appears in recent volumes like <i>Foundational Texts of Mormonism</i> (Oxford, 2018), and the forthcoming, <i>Producing Ancient Scripture</i> (University of Utah Press, February 2020). </p>
<p>&#8212;&#8212;&#8211;</p>
<p>The Pearl of Great Price is the smallest volume of LDS scripture, comprising about sixty pages in the current 2013 edition (this includes footnotes and illustrations).  The book was the last among those constituting the Utah church canon to be officially recognized (1880). Other groups claiming a common heritage with the Church of Jesus Christ of Latter-day Saints, such as the Community of Christ, Restoration Branches, etc.,  reject it as canon either wholly or in part.</p>
<p>The book was originally compiled by European church head and apostle Franklin D. Richards in England in 1851.  Hence it is fundamentally a text of the Brigham Young led Utah church though its contents originate with Joseph Smith.<br />
<span id="more-109697"></span></p>
<p>The Pearl of Great Price became part of the official body of LDS scripture on October 10, 1880, with the vote of a general conference of the church, the same conference that sustained John Taylor as successor to Young.</p>
<p>Elder Richards originally compiled the text after arriving in England to supervise church work there.  At that time, church membership in the British Isles was nearly triple that of Utah and double that of the United States.  Elder Richards felt it deplorable that the members of the church in Britain had very little in the way of published material originating with Joseph Smith. He noted the early church periodicals had small circulation in America and almost none outside the US, and thus the material in them was rare but in his judgment, pivotal to the faith. Richards was a resident of Nauvoo as a young man and kept important notes of Joseph Smith&#8217;s preaching there and so had personal access Joseph Smith&#8217;s teachings as well as a collection of these rare published sources. To correct some of this rarity, Richards drew together a number of texts and published them as the Pearl of Great Price.  He noted in his original introduction to the little book was not designed as a proselytizing tool, that the text was </p>
<blockquote><p>
not adapted, nor designed, as a pioneer of faith among unbelievers, still it will commend itself to all careful students of the scriptures . . . and to the beginner in the Gospel, will add confirmatory evidence of the rectitude of his faith . . .
</p></blockquote>
<p>Richards originally put together the following texts:<br />
<UL><br />
<P><br />
<LI><I>Extracts from the Prophecy of Enoch</I><br />
and<br />
<I>The words of God, which he spake unto Moses . . . </I><br />
Both these texts were excerpts from the Joseph Smith Translation (JST) of the Bible (and had circulated among members and in church publications)- but less than what is now included in the Pearl of Great Price.  Further selections were added in 1878 by Orson Pratt who edited that edition.</p>
<p><LI><I>The Book of Abraham</I><br />
The text was originally published by Joseph Smith in the March 1, 1842, March 15, 1842, and May 16, 1842 in the Nauvoo, <I>Times and Seasons</I> and republished in England by LDS apostle Parley P. Pratt a few months later&#8212;Richards used the Pratt text, which has some typographical differences from the Nauvoo text. Pratt had only reproduced Facsimile No. 1 in his edition and made a number of other more minor changes. Richards added the other two Facsimiles from the Nauvoo publication and did some of his own editing. For example, Richards removed the verse numbers as they had appeared in the <i>Times and Seasons</i> text.</p>
<p><LI><I>An Extract from a Translation of the Bible . . . </I><br />
The 24th chapter of Matthew from the Joseph Smith Translation of the Bible. First published in Kirtland, Ohio (1835?) as a single broadside 30.5 x 25 cm in double columns: <i>Extract from the new translation of the Bible, It being the 24th chapter of Matthew; but in order to show the connection we will commence with the last verse of the 23rd chapter, viz.. </i> [at the end appears, <i>Published for the benefit of the Saints</i>]. The text was also published in John Corill&#8217;s <i>A Brief History of the Church of Christ of Latter Day Saints</i> (St. Louis, 1839) and Corrill&#8217;s text seems clearly drawn from the broadside. However, Richards seems to have copied text from manuscript sources rather than either Corrill or the broadside as Richards text contains material from two of Joseph Smith&#8217;s manuscript versions of the New Testament usually designated NT1, NT2. I have not checked to see whether Orson Pratt&#8217;s 1878 edition prefers Richards or the somewhat different <i>Inspired Version</i> text from the RLDS church of 1867.</p>
<p><LI><I>A Key to the Revelations of St. John </I><br />
A dialogue where Joseph Smith addresses questions on various figures in the book of Revelation&#8212;first written in 1832, and first published in the <I>Times and Seasons</I> in August 1844 and later included in the 1876 edition of the Doctrine and Covenants.  It now appears as section 77 of the Doctrine and Covenants.</p>
<p><LI><I>A Revelation and Prophecy by the Prophet . . .</I><br />
A prediction of various wars. It now appears as section 87 of the Doctrine and Covenants.</p>
<p><LI><I>Extracts from the History of Joseph Smith</I><br />
Taken from the early history of Joseph Smith up to 1829 as published in the <I>Times and Seasons.</I> Richards included text from Oliver Cowdery&#8217;s series of articles in the Kirtland, Ohio 1834 <I>Messenger and Advocate.</I> Cowdery&#8217;s statements are still included as footnotes in the Pearl of Great Price.</p>
<p><LI><I>From the Doctrine and Covenants of the church</I><br />
Various excerpts from revelations to Joseph Smith then found in the Doctrine and Covenants of Richards&#8217;s era. The excerpts were taken from what are now designated as sections 20, 27 and 107.</p>
<p><LI><I>&#8220;Times and Seasons,&#8221; Vol. III, page 709</I><br />
An excerpt from a letter written by Joseph Smith to John Wentworth in 1842 -the excerpt became known as the &#8220;Articles of Faith.&#8221;  The full letter had been published in a March 1842 issue of the <I>Times and Seasons.</I></p>
<p><LI><I>Truth</I><br />
A poem by  John Jaques&#8212;later set to music and published as the hymn &#8220;Oh, Say What is Truth.&#8221;<br />
</UL></p>
<p>These segments changed over the years.  After the Pearl of Great Price was adopted as an official body of scripture, it was felt to be unnecessary to have the excerpts of those revelations found in the  Doctrine and Covenants appear in the Pearl of Great Price.  The explanation of &#8220;The Revelation of St. John,&#8221; even though eventually appearing in the Doctrine and Covenants in 1876, continued as part of the Pearl of Great Price until 1891.  All other duplicated Doctrine and Covenants material was removed from the Pearl of Great Price in 1902 under the editorial hand of James E. Talmage when the text was divided into chapters and verses.  The editions that followed the 1902 edition used the Talmage format.  In 1921 the Pearl of Great Price was divided into double-column pages to match other LDS scripture texts. </p>
<p>The manuscripts of the Joseph Smith Translation of the Bible remained in Nauvoo with Joseph Smith&#8217;s wife Emma after Brigham Young and the great majority of Mormons went west.  Consequently, the Utah church could not publish this work and then viewed it with some suspicion when it was published by the RLDS Church (The Reorganized Church of Jesus Christ of Latter Day Saints &#8211; organized in 1860 &#8211; now headquartered in Independence, MO the largest branch now known as the Community of Christ.  The Church has since undergone a name change to &#8220;Community of Christ.&#8221; Since the Church was known as the RLDS Church during the relevant periods discussed here, I use that title.)  The RLDS Church at the time of its organization consisted largely of those members and former members of the faith who were dissatisfied with the developments in church doctrine and practice Joseph Smith introduced in his later Ohio period and in Missouri (and especially at Nauvoo) and those who never chose to &#8220;gather&#8221; to Illinois in the 1840s.<a href="#N_1_"><sup>1</sup></a>  </p>
<p>Since Emma Smith, Joseph Smith&#8217;s wife, had become one of this dissatisfied group by the time of his death in 1844,<a href="#N_2_"><sup>2</sup></a> the hopeful &#8220;reorganizers&#8221; later found a somewhat sympathetic ear in Joseph Smith&#8217;s oldest surviving son, Joseph Smith III. Joseph Smith III eventually agreed to lead this reorganization.  Relations between the LDS (Utah) church and Reorganized church were naturally somewhat cool, with each sending missionaries to the other attempting to quash supposed disillusions.  When the Reorganization published Joseph Smith&#8217;s Bible translation in 1867 as the <i>Holy Scriptures</i> (with a later edition carrying the subtitle &#8220;Inspired Version&#8221;), Utah Mormon leaders found themselves in somewhat of a quandary.  LDS church leaders were aware that Joseph Smith had intended publication.<a href="#N_3_"><sup>3</sup></A>  But now that it had happened, the ill feelings between the two groups prevented the LDS church from fully embracing the RLDS work and RLDS archivists did not want to allow access to the manuscripts. Fortunately, the Utah church did have significant portions of the work<a href="#N_4_"><sup>4</SUP></A> and a number of the more distinctive additions were already found in Elder Richards&#8217;s Pearl of Great Price.  Eventually, feelings between the two groups moderated and when a new edition of the KJV was published by the LDS church in 1979, more of the Joseph Smith alterations were included as footnotes and in an appendix.  </p>
<p>Following Richards&#8217;s publication of his Pearl of Great Price booklet, and a translation into Welsh by John S. Davis shortly after, no new printing/edition appeared until 1878.  Partly the reason for this scarcity stemmed from a financial retrenchment by President Brigham Young. The church had many pressing expenses with helping the church become established in Utah and assisting migration there. The Church&#8217;s publication effort in Britain was expensive, and no adequate printing facility existed in Utah. Moreover, the booklet was not a big seller.  Several thousand copies of the 1851 printing (of about 12,000<a href="#N_5_"><sup>5</SUP></A>) were still available in 1876. Following the death of Young, finances had eased somewhat and the need for republication was apparent. The 1878 edition was published in Utah and edited by Elder Orson Pratt. Elder Pratt expanded the material from Joseph Smith&#8217;s inspired translation of the Bible using the RLDS 1867 publication. The 1878 edition also included the revelation on plural marriage now published in the Doctrine and Covenants (D&amp;C 132). The revelation was removed from the Pearl of Great Price in 1902 along with the other duplicate material between the two books, as noted. Pratt had lobbied the leadership for some time prior to 1878 to canonize the Book of Abraham in particular by including it in the church&#8217;s scripture, the Doctrine and Covenants. A compromise supported by several issues was worked out in the background out of respect for Pratt&#8217;s senior position and his long service in the interest of the revelations of Joseph Smith (I have some work coming out on this interesting aspect of the PGP at some point, once I get a bunch of other projects off my plate.)</p>
<p>With one exception, the Pearl of Great Price remained essentially unchanged between the 1921 edition and the 1981 edition.  The 1921 edition was again edited by (now Apostle) James E. Talmage (see double-column pages). The one major change made between 1921 and 1981 was the addition of several new documents in 1976. But these additions were removed in 1979 and placed in the Doctrine and Covenants as sections 137 and 138. After 1902, the Pearl of Great Price was published less frequently as a separate volume. The PGP and Doctrine and Covenants were printed together and also with The Book of Mormon (colloquially referred to as a &#8220;triple combination&#8221;).</p>
<p>In 1981 some minor textual changes were made to the Pearl of Great Price after consulting available mss (for example, up until then the Book of Abraham text followed Joseph Smith&#8217;s 1842 version. The 1981 text was partly backdated by foregrounding some Kirtland era Abraham manuscripts over Smith&#8217;s final version) but the list of included texts remained the same as the 1921 edition.</p>
<p>Over the years since the 1880 official adoption of the Pearl of Great Price, there have been a few changes to the Articles of Faith.<a href="#N_6_"><sup>6</SUP></A>  It hardly seems necessary to point out that that document is not a revelation in the usual sense.  However, the succinct statement of what at the time were very distinctive LDS views makes it an excellent summary of fundamental LDS beliefs. Of course, it does omit unique LDS ideas like polygamy, salvation for the dead, and temples.  On the other hand, it is at heart an open-ended document which allows for revelatory additions in structure and doctrine.<a href="#N_7_"><sup>7</SUP></A></p>
<p>The current (2013) texts of the Pearl of Great Price are:<br />
<OL><br />
<P><br />
<LI><I>Selections from the Book of Moses</I><br />
This is a long excerpt from the book of<br />
Genesis in the Joseph Smith Translation (JST).<br />
A superset of the original 1851 excerpts.<br />
<P><br />
<LI><I>The Book of Abraham</I><br />
<P><br />
<LI><I>Joseph Smith-Matthew</I><br />
<P><br />
<LI><I>Joseph Smith-History</I><br />
<P><br />
<LI><I>The Articles of Faith of The Church of<br />
Jesus Christ of Latter-day Saints</I><br />
</OL></p>
<p>I want to point again to the forthcoming University of Utah volume mentioned at the top that has some very important work on the Joseph Smith revisions of the KJV. I also note that it&#8217;s useful to consider the Pearl of Great Price version of Matt 24 with KJV Matthew 24, Mark 13, Luke 21, and section 45 of the Doctrine and Covenants as well as comparing other Bible translations of Matt 24, etc. (New Revised Standard Version is particularly useful in seeing what Joseph Smith was trying to do with Matt 24).</p>
<p><B>NOTES</B></p>
<p><a name="N_1_">1.</a> RLDS Church officials sometimes laid the blame for developments like polygamy, the book of Abraham, temple ordinances, etc.  at the feet of others than Joseph Smith. RLDS adherents occasionally repeated stories to the effect that Joseph wanted to repudiate the new doctrines just before he died.  Such testimony is now largely taken less seriously. Since the diaries and other early records of many of the principals have become<br />
available it is clear that Joseph Smith carried on the new developments to the grave.  On the other hand since it was not until the latter part of the 20<sup>th</sup> century that historians were able to examine many of the primary sources regarding the Nauvoo doctrines, RLDS (Community of Christ) thinking has been slow to migrate away from the old prejudices.  Similarly, historians out of the LDS tradition took some time to discard old suspicions.</p>
<p><a name="N_2_">2.</a> For example, Emma Smith, mother of Joseph Smith, III had assured the boy that his father had nothing to do with the practice of plural marriage.  She told him it was the invention of Brigham Young. Other Nauvoo doctrines such as the plurality of gods were eschewed by the Reorganization.  William Clayton&#8217;s Nauvoo diaries clarify Emma&#8217;s position on several of Joseph Smith&#8217;s ideas. Excerpts of those diaries may be found <a href="http://boap.org/LDS/Early-Saints/clayton-diaries">here</a>, the complete version will be published ca. 2022 by the Church Historian&#8217;s Press.</p>
<p><a name="N_3_">3.</a> George Q. Cannon&#8217;s famous quote of Brigham Young (See History of the Church 1:324) stating that Joseph Smith intended to do another pass on the manuscript became the standard response of Latter-day Saints when the subject of the JST came up.  The idea that Joseph Smith felt the translation was unfinished is not supported by contemporary documents however. It seems clear that if circumstances had allowed, Joseph Smith would have published the translation on the Church&#8217;s Missouri press in Independence.  The continual difficulties of the Church intervened to make the priority of publishing the translation a low one. See Robert J. Matthews, <I>&#8220;A Plainer Translation:&#8221; Joseph Smith&#8217;s Translation of the Bible,</I> (Provo, Utah, 1975).</p>
<p><a name="N_4_">4.</a> Friend and Joseph Smith confidant John Bernhisel had made a partial copy of the translation which came west to Utah.  The incomplete nature of this copy may have helped to give rise to the notion that the translation was incomplete.  On the other hand, it is clear that Joseph Smith kept thinking about the Bible and in his Nauvoo sermons and letters offered alternate translations of various passages such as Matthew 24 and Revelation 14.</p>
<p><a name="N_5_">5.</a> Peter Crawley offered a lower estimate in his <i>Descriptive Bibliography of the Mormon Church</i> but in later conversation revised that estimate to the one above.</p>
<p><a name="N_6_">6.</a> For example, the tenth article read &#8220;Zion will be built upon this continent.&#8221;  The obvious reference was to Missouri but Smith expanded the meaning of Zion when he arrived in Illinois. As the Church expanded with significant membership on other shores the location needed to be more explicit. Other changes involved spelling and removal of (now) uncommon abbreviations like &#8220;viz.&#8221;  The fourth article once read &#8220;We believe that these ordinances are 1st, Faith . . . .&#8221; It was decided by the First Presidency and Twelve Apostles on November 29, 1893 that it should be changed to &#8220;We believe that the first principles and ordinances of the Gospel are: first, Faith . . .&#8221; at the inquiry of James E. Talmage who was then writing his book &#8220;The Articles of Faith.&#8221; The change from &#8220;ordinances&#8221; to &#8220;principles and ordinances&#8221; was partly one of change in terminology over time.  The word &#8220;ordinances&#8221; was often employed in the early days of the LDS Church as it is in the OT, referring to both rule and ritual (e.g., D&amp;C 1:15; 53:6; the use of the word to mean &#8220;law&#8221; is still maintained in &#8220;city ordinance,&#8221; for example).   Additionally, the change to &#8220;first&#8221; principles, etc. left room for other ordinances and principles.</p>
<p><a name="N_7_">7.</a> The original author of the articles of faith has been somewhat debated.  Generally, it is assumed that Joseph Smith adapted them from statements of Orson Pratt.  See David J. Whittaker, &#8220;The &#8216;Articles of Faith&#8217; in Early Mormon Literature and Thought,&#8221; in <I>New Views of Mormon History: A Collection of Essays in Honor of Leonard J. Arrington,</I> eds. Davis Bitton and Maureen U. Beecher, (Salt Lake City: University of Utah Press, 1987).</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/" data-text="The Pearl of Great Price in Brief" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fd42109871ae866c72b243e66fc338681%3Fs%3D96&#038;description=The%20Pearl%20of%20Great%20Price%20in%20Brief" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&amp;title=The%20Pearl%20of%20Great%20Price%20in%20Brief" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/scriptures/modernly-revealed/" rel="category tag">Modernly Revealed</a>, <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a>, <a href="https://bycommonconsent.com/category/scriptures/" rel="category tag">Scriptures</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/" rel="prev">The God Who Ranges: A&nbsp;Poem</a></div><div class="pagination-next alignright"></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/08/the-pearl-of-great-price-in-brief/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="75ce3e0c5f" /><input type="hidden" name="_wp_http_referer" value="/2019/09/08/the-pearl-of-great-price-in-brief/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c947ad2ef" /></p>
<input type="hidden" name="genseq" value="1567997099" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-108625 post type-post status-publish format-standard hentry category-featured-posts category-mormon entry"><a href="https://bycommonconsent.com/2019/04/05/presenting-i-gave-her-a-name-and-a-new-constellation/" title="Presenting &#8220;I Gave Her a Name&#8221; and &#8220;A New Constellation&#8221;" class="alignnone"><img width="150" height="113" src="https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg?w=150" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108633" data-permalink="https://bycommonconsent.com/2019/04/05/presenting-i-gave-her-a-name-and-a-new-constellation/pages-from-i-gave-her-a-name-2019-03-22a-spreads-5/" data-orig-file="https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg" data-orig-size="4766,3599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pages from I Gave Her a Name &#8211; 2019-03-22a, spreads" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2019/04/pages-from-i-gave-her-a-name-2019-03-22a-spreads-1.jpg?w=490" /></a><h2><a href="https://bycommonconsent.com/2019/04/05/presenting-i-gave-her-a-name-and-a-new-constellation/" title="Presenting &#8220;I Gave Her a Name&#8221; and &#8220;A New Constellation&#8221;">Presenting &#8220;I Gave Her a Name&#8221; and &#8220;A New Constellation&#8221;</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							Joni on <a href="https://bycommonconsent.com/2019/09/02/monday-morning-theological-poll-latter-labor-day-edition/#comment-419577">Monday Morning Theological Poll: Latter Labor Day&nbsp;Edition</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/#comment-419554">The God Who Ranges: A&nbsp;Poem</a>						</li>

												<li class="recentcomments">
							wvs on <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/#comment-419553">The God Who Ranges: A&nbsp;Poem</a>						</li>

												<li class="recentcomments">
							Bro. B. on <a href="https://bycommonconsent.com/2019/09/02/monday-morning-theological-poll-latter-labor-day-edition/#comment-419545">Monday Morning Theological Poll: Latter Labor Day&nbsp;Edition</a>						</li>

												<li class="recentcomments">
							Steve Goodmansen on <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/#comment-419543">The God Who Ranges: A&nbsp;Poem</a>						</li>

												<li class="recentcomments">
							Buendia on <a href="https://bycommonconsent.com/2019/09/02/monday-morning-theological-poll-latter-labor-day-edition/#comment-419541">Monday Morning Theological Poll: Latter Labor Day&nbsp;Edition</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/#comment-419540">The God Who Ranges: A&nbsp;Poem</a>						</li>

												<li class="recentcomments">
							<a href='https://wheatandtares.org/author/childejake/' rel='external nofollow' class='url'>Jake Christensen</a> on <a href="https://bycommonconsent.com/2019/09/03/the-god-who-ranges-a-poem/#comment-419539">The God Who Ranges: A&nbsp;Poem</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow BCC and receive new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2019/09/08/the-pearl-of-great-price-in-brief/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4e8024895b" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2019/09/'> September 2019 </option>
	<option value='https://bycommonconsent.com/2019/08/'> August 2019 </option>
	<option value='https://bycommonconsent.com/2019/07/'> July 2019 </option>
	<option value='https://bycommonconsent.com/2019/06/'> June 2019 </option>
	<option value='https://bycommonconsent.com/2019/05/'> May 2019 </option>
	<option value='https://bycommonconsent.com/2019/04/'> April 2019 </option>
	<option value='https://bycommonconsent.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2018/01/21/evensong/">Evensong</a></h4>
<a title="Evensong" href="https://thischristianlife.wordpress.com/2018/01/21/evensong/"><img src="https://thischristianlife.files.wordpress.com/2018/01/img_20180121_165017282_hdr1902486023.jpg" alt="Evensong"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;hl=en-US&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.sltrib.com/religion/2019/09/08/what-lds-church-other/' title='What the LDS Church, other Western faiths are up against in Russia: a dominant Orthodox Church and a wary government  Salt Lake TribuneMoscow • Russia&#039;s campaign against Mormonism and other “new religions” is not unlike the devastating blockade of Leningrad during World War II, which killed ...'>What the LDS Church, other Western faiths are up against in Russia: a dominant Orthodox Church and a wary government - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/opinion/letters/2019/09/05/letter-lds-support-trump/' title='Letter: LDS support for Trump may be a deal-breaker  Salt Lake TribuneDisclaimer: I&#039;m an active member of The Church of Jesus Christ of Latter-day Saints. I&#039;m a pretty liberal Democrat. I&#039;ve had a member of the church tell me I can&#039;t ...'>Letter: LDS support for Trump may be a deal-breaker - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.hcn.org/issues/51.15/corruption-the-mormon-church-supplied-tainted-water-to-its-members-for-years' title='The Mormon Church supplied tainted water to its members for years  High Country NewsUtah regulators turned a blind eye to faulty water systems at a girls&#039; summer camp, trusting the LDS Church would eventually fix the problem.'>The Mormon Church supplied tainted water to its members for years - High Country News</a></li><li><a class='rsswidget' href='https://www.sltrib.com/opinion/commentary/2019/09/06/rocky-anderson-concerns/' title='Rocky Anderson: To challenge LDS Church power in Utah is not &#039;bigotry&#039;  Salt Lake TribuneBrigham Young, with the support of the Territorial Legislature, assumed autocratic control of Utah Territory under the guise of speaking on behalf of God.'>Rocky Anderson: To challenge LDS Church power in Utah is not &#039;bigotry&#039; - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2019/09/05/writer-excommunicated/' title='Writer excommunicated during &#039;September Six&#039; purge loses her bid to rejoin the LDS Church  Salt Lake TribuneLavina Fielding Anderson, one of the famed “September Six” writers and scholars disciplined by The Church of Jesus Christ of Latter-day Saints in 1993, got a ...'>Writer excommunicated during &#039;September Six&#039; purge loses her bid to rejoin the LDS Church - Salt Lake Tribune</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#3f9291" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request&domain=bycommonconsent.com","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=3aee717642","homeURL":"https:\/\/bycommonconsent.com\/","postID":"109697","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2019\/09\/08\/the-pearl-of-great-price-in-brief\/":109697};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/09/08/the-pearl-of-great-price-in-brief/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&signup_flow=account&domain=bycommonconsent.com","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"08f849f121","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e8024895b\" \/>","referer":"https:\/\/bycommonconsent.com\/2019\/09\/08\/the-pearl-of-great-price-in-brief\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F","postID":"109697","shortlink":"https:\/\/wp.me\/prAQD-sxj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/109697","statsLink":"https:\/\/wordpress.com\/stats\/post\/109697\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 30,783 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2019%2F09%2F08%2Fthe-pearl-of-great-price-in-brief%2F&signup_flow=account&domain=bycommonconsent.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkN1OwzAMhV+I1CBW2A3iUVCauq3bOgm2s/H4pBJME0IVaFe27PMd/8A5u5CiYTSYFXo8UcD80cx6B1ctLi6vZaSosNKCCu8FC04+9ivKT7FNyFWSBZkKw4gRlTaw20YwxgJaMspAOjVM8Sbey6g3m4TE2dtvNleHz2jZhwXeKAYYfMAupcUhd9j/lbIzmaE4I8aVIu5wvq/buM4LsNfK1MylE4pQX8+61P7pYFJ30T0oGKW4QZdsT72QMpp7bO6/3pKEd/Q5qblh9SSgkxeK43es0Cu/PLRPh7Z9Ph4P8ydJ6vk2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'109697','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeVhKMCtKRzQ0TGd+N2VbbVRkJWZubSV4Y3VlNUVXandhdnNPZEVoUCxXenBxdn5GM3ksXUgtPWtrK0xdRmxvLmpmMyZub3gzfkhkdC1hNlROckQtXUU4bDl2NltLSW9DS1JLdlhxUj8tellIWk1CUnxyZE5QSy9YWzl5bENGWDQ3fFcvSGlLRjlJXWx0Y0k5L3lFYjV1Mi5dSjBbdiZNNGlJS2V1L3N3PzRzdGp2MGwyci1SalhJLGtEdG0uUk1Edi1zUUZTd0lrQnEwdjQlSWl4LEdFWC9Yfj0zS35sRjRobTVEQ3RCL1J1fi9EcjJGJkd+Zg=='}]);
_stq.push([ 'clickTrackerInit', '6576503', '109697' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 191 seconds ago
	generated in 0.121 seconds
	served from batcache in 0.002 seconds
	expires in 109 seconds
-->
