<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical Adaptation. – By Common Consent, a Mormon Blog</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation. Comments Feed" href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk9tOwzAMhl+I1C1V2bhAPEsPpnjkUMXOSt8ed+nEBGIgdpXE9vf7VxLDPJk+eEEvIK/okGGK6Cg5cOTJ6cqyWCx65ju4KJ5sGskzjEmPHcZRMxFhV9RFCV0iO0BnQ/9mLHWxjcufZU4UwwFlale8XUISM0Ya/isRWyE/8i/4S7LWMAkaHGgFTM5AU5e73WNdAx61XrnkZQizz21uVj27FHJoyePNgmpLg4GFN4cDscCRcP5RtA/blVXFfVlUZp764DKXE0U2dXrXG6xlV1Z1L619jX5r4JL5dBpR425qZa1w2qlFq//WyzVspmFEUZzPeyP4fh1Z78B0nY4Ds9mGwuQZWbln91Q1+3r/UDZVffgAnCY2lA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9T0FuwzAM+9A8tfCydodhb7FdxfGiWEGkoNvvp2Ap2qJFTiIBkiLhPLrEVbEqDLMbac6lCpzLKaMKtCFhZO4dld7AD4j+Er4mkRd47szIjjgFLVzviGsplGnLOmEkzgYzmOqGbplCWsJjmK7oQX7RtjORk6Lo8FTUgtcUaPzucPjwHjJxDKZZVoqNteYJIoXab3UYWfR/HkgXpmXAerdcwqnYL9vI9+TBpB0OVqd7W/stgq/hc98c/fF91+z99x/1pako?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='One Latter-day Saint View of the Novel Coronavirus of&nbsp;2019–2020' href='https://bycommonconsent.com/2020/03/08/one-latter-day-saint-view-of-the-novel-coronavirus-of-2019-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" />
<link rel='shortlink' href='https://wp.me/prAQD-t2N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical Adaptation." />
<meta property="og:url" content="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" />
<meta property="og:description" content="With the covid-19 pandemic already in force in some parts of the world, many stakes have cancelled traditional church meetings and have gone to videoconference sacrament meetings. I (I strongly rec…" />
<meta property="article:published_time" content="2020-03-12T16:04:22+00:00" />
<meta property="article:modified_time" content="2020-03-12T17:41:23+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="14765375605_99e9f0f1a9_b" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation." />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/amp/"><style type="text/css" id="custom-colors-css">body{background-color:#8eced1}h1,h2,h3,h4,h5,h6,h2 a,h2 a:visited,h4 a,h4 a:hover,h4 a:visited{color:#444}a,a:visited{color:#347977}#header ul.nav li a:hover,#header ul.nav li a:active,#header ul.nav .current_page_item a,#header ul.nav .current-cat a,#header ul.nav .current-menu-item a,#header ul.menu li a:hover,#header ul.menu li a:active,#header ul.menu .current_page_item a,#header ul.menu .current-cat a,#header ul.menu .current-menu-item a{color:#347977}#header ul.nav li li a:hover,#header ul.nav li li a:active,#header ul.menu li li a:hover,#header ul.menu li li a:active,.widget_archive select,.s,.enews #subbox,#footer a:hover{color:#347977}#nav li a:hover,#nav li a:active,#nav .current_page_item a,#nav .current-cat a,#nav .current-menu-item a,#subnav li li a:hover,#subnav li li a:active,h2 a:hover,#cat{color:#347977}#nav li li a:hover,#nav li li a:active,#nav li.right a:hover,#subnav li a:hover,#subnav li a:active,#subnav .current_page_item a,#subnav .current-cat a,#subnav .current-menu-item a{color:#347977}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{background-color:#2b6866}div.gform_footer input.button:hover,.enews #subbutton:hover,.searchsubmit:hover,.widget_blog_subscription input:hover,#submit:hover{border-color:#2b6866}body{border-top-color:#347977}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		</head>
<body class="post-template-default single single-post postid-111649 single-format-standard custom-background customizer-styles-applied custom-header header-image content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div><div class="widget-area header-widget-area"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" rel="noopener noreferrer" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" rel="noopener noreferrer" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-111649 post type-post status-publish format-standard hentry category-mormon entry"><h1 class="entry-title">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</h1> 
<div class="post-info"><span class="date published time" title="2020-03-12T09:04:22-07:00">March 12, 2020</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/jaredkcook/" title="Jared Cook" rel="author">Jared Cook</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comments">11 Comments</a></span> </div><div class="entry-content"><p><img data-attachment-id="111451" data-permalink="https://bycommonconsent.com/2020/02/18/traditions-of-their-mothers-girls-should-be-passing-the-sacrament/14765375605_99e9f0f1a9_b/" data-orig-file="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg" data-orig-size="1023,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14765375605_99e9f0f1a9_b" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=490" class="alignnone size-full wp-image-111451" src="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=490" alt="14765375605_99e9f0f1a9_b" srcset="https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=490 490w, https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=980 980w, https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=300 300w, https://bycommonconsent.files.wordpress.com/2020/02/14765375605_99e9f0f1a9_b.jpg?w=768 768w" sizes="(max-width: 490px) 100vw, 490px"   />With the covid-19 pandemic already in force in some parts of the world, many stakes have cancelled traditional church meetings and have gone to videoconference sacrament meetings. I (I strongly recommend Sam Brown&#8217;s recent <a href="https://bycommonconsent.com/2020/03/08/one-latter-day-saint-view-of-the-novel-coronavirus-of-2019-2020/">post</a> on the theological responsibility we have to take precautions not for our own selves, but for the most vulnerable among us.) And as the pandemic continues to spread, I suspect that in the coming weeks we will see more and more of this.</p>
<p>Broadcast church meetings are not especially new. General conference and regional broadcasts are familiar, and even for weekly sacrament meetings, the church has sometimes used broadcasts in very remote areas where travel is difficult during certain seasons. But as online streaming technology has become more and more available, and as the covid-19 pandemic continues to spread, I suspect we are going to see videoconference sacrament meetings on a larger scale and perhaps for a more extended period than most of us have ever seen before. That makes me wonder about whether and how the sacrament could be administered remotely. Where members remain physically in their own homes and gather online to participate in a sacrament meeting, could a priest bless sacramental emblems prepared by members in their own homes over a streamed video?<span id="more-111649"></span></p>
<p><em><strong>Current Practice</strong></em></p>
<p>Now, I already know that that&#8217;s not the current practice. As far as I know, the church has never authorized it. The normal practice during a streamed sacrament meeting, as reported to me by members living in quarantined areas now, is to have a pause in the streamed broadcast during which priesthood holders in each home individually administer the sacramental emblems.</p>
<p>That practice probably works just fine for most members who have a priest, elder, or high priest in their home. But it does not include single women, widows, single mothers and their children, or men who are not ordained to the office of a priests or to an office in the Melchizedek priesthood. In the past, such members unable to attend a sacrament meeting have normally received the sacrament from priesthood holders who come to their home. But in a pandemic situation, it may be unwise to have one or two priesthood holders going from home to home to administer the sacrament, because they could become a vector for the pathogen. This is especially true if they are disproportionately visiting older folks who are more vulnerable.</p>
<p>And even aside from that, it&#8217;s undeniable that while homebound folks can receive the sacramental emblems in this way, they are to some extent missing out on the communion that the ward experiences when we eat and drink the sacramental emblems together as a group. Partaking of the sacrament together as a congregation is an important element of the sacrament (see Moroni 6:6). It&#8217;s not insignificant that when Paul tells the church &#8220;now ye are the body of Christ&#8221; (1 Corinthians 12:27), he does so after discussing the Lord&#8217;s Supper in the previous chapter.</p>
<p><em><strong>Physical Presence vs. Virtual Presence</strong></em></p>
<p>The fact that meeting together as a church is an important element of the sacrament might actually be an argument <em>against</em> blessing it over a live stream. Meeting together, the argument goes, means being in each other&#8217;s presence. But there are other kinds of presence than physical presence. And there are other ways of meeting together than being in the same physical location.</p>
<p>With streaming and videoconferencing technology we can be present with each other in real ways without being physically in the same location. The church already recognizes this through, for example, the way we can gather and <span style="color:var(--color-text);">not only passively </span><span style="color:var(--color-text);">participate in listening to General Conference sermons, but also actively participate in prayers, singing congregational hymns, and the sustaining of Church Officers via broadcast. The church also encourages the use of videoconferencing to decrease the burden on families of leadership meetings and councils. Our high council, for example, usually meets twice per month. Once in person, and once in a videoconference.</span></p>
<p>Textually, the words of the sacrament prayers don&#8217;t seem to foreclose the possibility of blessing the sacrament remotely. The text of the prayers requires the priest administering the sacrament to ask God to &#8220;bless and sanctify <em>this</em> bread&#8221; (Moroni 4:3; D&amp;C 20:77) and &#8220;<em>this</em> wine [or water]&#8221; (Moroni 5:4; D&amp;C 20:79). &#8220;This&#8221; could be read narrowly to mean only that which is physically present in front of the priest, but I think it is broad enough that it could also reasonably mean the bread or water that is prepared for that particular streamed sacrament meeting in the homes of &#8220;all those who partake of it&#8221; as part of that streamed meeting. Surely the power of God to bless the sacramental emblems is not more limited than the power of technology.</p>
<p>While it is true that physical touch is an essential element of certain ordinances, like baptism and the laying on of hands, the priests do not lay hands on the sacramental elements while saying the prayer. The sacrament is also different from these other ordinances that require touch because unlike with these other ordinances, where the priesthood holder is directly addressing the person being blessed, the priesthood holder in the sacrament is addressing God and is acting as voice for the entire congregation in a prayer for God to bless and sanctify the sacramental emblems.</p>
<p>[Update: As J. Stapely points out in the comments below, there is even historical precedent for blessings to be given long-distance, by letter, without the physical laying on of hands.]</p>
<p><em><strong>What About Breaking the Bread?</strong></em></p>
<p>Probably the strongest argument against the blessing the sacrament remotely is founded in 3 Nephi 18. In that chapter, Jesus says that after the church ordains a priest to administer the sacrament, Jesus will give him &#8220;power that he shall <em>break bread</em> and bless it, and give it unto the people of my church&#8221; (v. 5). This verse suggests that breaking the bread is part of administering the sacrament. More than one sacrament sermon has noted the symbolic resonance of the broken bread with Jesus&#8217; broken body.</p>
<p>But there are also good reasons to think that while the symbolism of broken bread is important, breaking the bread is not an essential element of administering the sacrament in our sacrament liturgy. For one thing, Jesus&#8217;s statement in 3 Nephi 18:5 that someone would be ordained to break bread and bless it goes on to also say &#8220;<em>and give it unto the people</em> of my church,&#8221; but the church&#8217;s current practice is to have to have deacons give the sacramental emblems to the church, not the priest who blesses it, even though deacons explicitly do not have authority to administer the sacrament (D&amp;C 20:58; see also <a href="https://bycommonconsent.com/2020/02/18/traditions-of-their-mothers-girls-should-be-passing-the-sacrament/">Sam&#8217;s post</a> on this). The authority to administer the sacrament, as the church thinks of it today, therefore, clearly does not mean the authority, to do all three of the things listed in Jesus&#8217;s statement.</p>
<p>Jesus&#8217;s statement was not to the modern church, but to the early Nephite church, and it is not clear that it was meant to be prescriptive to the modern church. The modern church&#8217;s sacrament liturgy is based directly on Moroni&#8217;s liturgy <span style="color:var(--color-text);">(compare Moroni 4 &amp; 5 with D&amp;C 20:76-79)</span><span style="color:var(--color-text);">, not on 3 Nephi 18 </span><span style="color:var(--color-text);">(see my old</span><span style="color:var(--color-text);"> </span><a href="https://bycommonconsent.com/2016/10/23/the-sacrament-a-somewhat-speculative-liturgical-genealogy-part-v/">series</a><span style="color:var(--color-text);"> </span><span style="color:var(--color-text);">on this)</span><span style="color:var(--color-text);">. The Nephite sacrament liturgy appears to have </span><a href="https://bycommonconsent.com/2016/10/21/the-sacrament-a-somewhat-speculative-liturgical-genealogy-part-iv/">changed or developed</a><span style="color:var(--color-text);"> over the three centuries between 3 Nephi 18 and Moroni, and though Moroni&#8217;s liturgy is clearly based on 3 Nephi 18</span><span style="color:var(--color-text);">, it is not identical to the liturgy Jesus used when he first introduced the sacrament. (I am not, by the way, suggesting that Moroni&#8217;s liturgy was a corruption of Jesus&#8217; liturgy or the product of apostasy. I am suggesting that church leaders, exercising their legitimate authority, developed and adapted the liturgy to meet the changing needs of the church). And although Moroni&#8217;s liturgy does describe details such as the priest &#8220;kneel[ing]&#8221; (Moroni 4:2), and &#8220;tak[ing] the cup&#8221; (Moroni 5:1), Moroni&#8217;s liturgy does not explicitly require the priest to break the bread.</span></p>
<p>And even if Moroni&#8217;s liturgy arguably implicitly requires the priest to break the bread, that is not dispositive, because though our current practice is directly based on Moroni&#8217;s liturgy, we do not follow Moroni&#8217;s liturgy to the letter. <span style="color:var(--color-text);">Indeed, as J. Stapely has</span><span style="color:var(--color-text);"> </span><a href="https://bycommonconsent.com/2020/02/23/2020-handbook-the-lords-supper-and-the-right-hand/">noted</a><span style="color:var(--color-text);">, the church generally did not use the prayers from Moroni&#8217;s liturgy until well into the Utah period. And even now, though we emphasize the use of the prayers from </span><span style="color:var(--color-text);">Moroni&#8217;s liturgy (with the exception of saying &#8220;water&#8221; where Moroni&#8217;s prayer says &#8220;wine&#8221;) we do not generally follow the non-prayer elements of Moroni&#8217;s liturgy. Moroni&#8217;s liturgy says that the priest is to kneel &#8220;with the church&#8221; </span><span style="color:var(--color-text);">while saying the blessing on the bread </span><span style="color:var(--color-text);">(Moroni 4:2; D&amp;C 20:76)</span><span style="color:var(--color-text);"> </span><span style="color:var(--color-text);">, but our modern practice is for the priest to kneel alone, and to have the church remain seated. Similarly, while Moroni&#8217;s liturgy says that the priest is to &#8220;take the cup&#8221; in his hands while saying the blessing on the wine (Moroni 5:1; D&amp;C 20:78), our practice today is to leave the sacrament cups in the trays sitting on the table. (Again, I&#8217;m not suggesting that our modern practice is apostate or corrupt, I&#8217;m suggesting that church leaders have exercised their legitimate authority to adapt the liturgy, and that therefore the original forms, though they are important for historical understanding, are not prescriptively dispositive.)</span></p>
<p><em><strong>Scriptural Basis and Precedent For Adaptation</strong></em></p>
<p>And though the symbolism of broken bread may be theologically significant, there is precedent for adapting the sacrament liturgy, <span style="color:var(--color-text);">in response to concerns about contamination or contagion, </span><span style="color:var(--color-text);">in ways that remove symbolic elements that are theologically significant. Just as broken bread may be a symbol of Jesus&#8217;s broken body, wine, made from crushing grapes to spill the juice within, can be seen as an important symbol of Jesus&#8217;s spilt blood. And it may be seen as an important parallel with olive oil, used in healing and anointing ordinances in the church, which is similarly made by crushing olives, and may thus be seen as an important symbol of the healing power of Jesus&#8217;s blood. And likewise, the common cup, which the church used until the early 20th century, is a theologically powerful symbol of the unity of the church.</span></p>
<p>Nevertheless, despite these powerful theological symbols, very early in the church&#8217;s history&#8211;only months after the church was organized, in fact&#8211;fear of poisoned or contaminated wine led to a revelation that permitted the use of <em>any</em> food or drink for the sacramental emblems: &#8220;it mattereth not what ye shall eat or what ye shall drink when ye partake of the sacrament, if it so be that ye do it with an eye single to my glory—remembering unto the Father my body which was laid down for you, and my blood which was shed for the remission of your sins&#8221; (D&amp;C 27:2).</p>
<p>It is this principle of authorized adaptation of the sacramental emblems&#8211;so long as they are eaten with an eye single to Christ&#8217;s glory&#8211;that the church relies on today to explain its decision in the early 20th century to discontinue the use of wine altogether in favor of water. And that&#8217;s not the only adaptation, either. Around that same time, in response to fears of contagion during the 1917 Influenza epidemic, the church abandoned the use of the common cup and moved to the individual sacrament cups that are familiar today. In recent years, the church in some places has further adapted the sacrament for members with severe gluten intolerance, allergies, or sensitivities in several ways, including by allowing such members to prepare their own gluten-free substitute to be placed alongside the bread on the tray in a plastic bag to avoid cross-contamination, rather than requiring the priests to break it along with the bread.</p>
<p><span style="color:var(--color-text);">I was interested and a little surprised (though perhaps I should not have bee surprised, given the scriptural authorization for adaptation) to learn that <a href="https://www.cofchrist.org/common/cms/resources/Guidelines-Lords-Supper-9-2019-EN.pdf">one other church</a> in the restoration movement has expressly authorized the blessing of the sacrament remotely over video streaming, as long as it is in real-time.</span></p>
<p><em><strong>Conclusion</strong></em></p>
<p>Whether the church will or should authorize priests to bless the sacrament remotely over a live video stream is obviously above my pay grade, but it does not appear to be scripturally or doctrinally impossible. It may make sense for church leaders to consider, at least in extenuating circumstances where meeting by videoconference becomes widespread for an extended period of time, and personal visits become inadvisable, whether to authorize members to prepare sacramental emblems in their own home, to be blessed by an authorized priesthood holder via a live-streamed sacrament meeting.</p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" data-text="Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical Adaptation." data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&#038;media=https%3A%2F%2Fbycommonconsent.files.wordpress.com%2F2020%2F02%2F14765375605_99e9f0f1a9_b.jpg&#038;description=Blessing%20the%20Sacrament%20Remotely%3A%20Contagion%2C%20Technology%2C%20and%20Liturgical%20Adaptation." data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&amp;title=Blessing%20the%20Sacrament%20Remotely%3A%20Contagion%2C%20Technology%2C%20and%20Liturgical%20Adaptation." height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2020/03/08/one-latter-day-saint-view-of-the-novel-coronavirus-of-2019-2020/" rel="prev">One Latter-day Saint View of the Novel Coronavirus of&nbsp;2019–2020</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-splendidsun even thread-even depth-1 highlander-comment" id="comment-424215">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424215">March 12, 2020 at 9:17 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>As for potential historical antecedents, I have a few nineteenth-century examples of long distance blessings by letter in my files.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-splendidsun odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-424216">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424216">March 12, 2020 at 9:21 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Also, I should note that this is a really thoughtful analysis of the liturgical dynamics at play.  I really appreciate it.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaredkcook bypostauthor even thread-even depth-1 highlander-comment" id="comment-424217">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424217">March 12, 2020 at 9:21 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Oh, fascinating. By letter? Telegraph?</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-424220">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">nobody, really</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424220">March 12, 2020 at 9:58 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I&#8217;ve seen the televangelist Robert Tilton tell people to put their bread and grape juice in front of the TV screen so he could bless them.  But, the ordinance was only valid if you sent in your $1000 &#8220;vow of faith&#8221;</p>
<p>Outside the world of fraud and theft, we&#8217;ve participated in priesthood ordinances via broadcast in this day and age.  Temple dedications have been broadcast to chapels, and the Hallelujah Shout is done from all over the world.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaredkcook bypostauthor even thread-even depth-1 highlander-comment" id="comment-424221">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424221">March 12, 2020 at 10:02 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>That&#8217;s a good point, nobody, really.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaredkcook bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-424222">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424222">March 12, 2020 at 10:05 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I imagine that if the church ever authorized this, though, it would be limited to members previously authorized by the bishop to prepare the emblems in their own home, not open-ended for anybody that happened to tune in, like the Televangelist example.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-splendidsun even thread-even depth-1 highlander-comment" id="comment-424223">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424223">March 12, 2020 at 10:28 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Yeah, by letter.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-424224">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">JamesM</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424224">March 12, 2020 at 10:29 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>One practical solution I have seen in recent years for members with celiac disease is not only that they bring their own gluten-free bread, but that they keep with them in their pew, set it out for the blessing, and then go ahead and take it after the blessing. Fully limits cross contamination risks, no breaking involved. I don&#8217;t know what it took to authorize this approach (maybe just a pragmatic bishop), but it seems like the rationale behind this could apply to sacrament services either in person or remotely.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaredkcook bypostauthor even thread-even depth-1 highlander-comment" id="comment-424225">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424225">March 12, 2020 at 10:38 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>That&#8217;s really interesting James. I haven&#8217;t seen that before.</p>
<p>I&#8217;ve seen the following adaptations for gluten issues:<br />
&#8211; Bishop substitutes gluten free bread for the entire ordinance<br />
&#8211; Member gives a gluten free cracker to the priests that they break and set out with the bread in a separate cup<br />
&#8211; Member gives a gluten free cracker to the priests in a closed plastic bag that they set out with the bread</p>
<p>And now I can add yours to the list.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-bryansebesta odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-424226">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://www.staggeronwardrejoicing.com' rel='external nofollow ugc' class='url'>Bryan</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424226">March 12, 2020 at 11:20 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>James, my wife is gluten-free, and that&#8217;s exactly the method she uses. When we can get there early enough, we actually give the bread (in tupper-ware) to a Deacon, and they bless it with the other bread, but then bring the container straight to us. That probably wouldn&#8217;t work if the ward was larger, but it works; and when we can&#8217;t make it early enough, she just opens it and takes it.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-christiankimball even thread-even depth-1 highlander-comment" id="comment-424227">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://christiankimball.wordpress.com' rel='external nofollow ugc' class='url'>christiankimball</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424227">March 12, 2020 at 12:14 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Jared, this is good work. Worthy of a save file. However or in addition:</p>
<p>1. I suspect your concerns are a bit overstated. The LDS Church has demonstrated a great deal of pragmatism about such things over the years, and D&amp;C 27:2 should be enough for most people&#8217;s judgment about liturgical elements, in many fewer words. </p>
<p>2. I balk a little at the &#8220;what the church will&#8221; formulation. If I were a bishop, and in fact when I was a bishop, I would and did think this kind of question within the purview of the bishop for his own Ward. I wouldn&#8217;t have hesitated or asked for instruction.</p>
<p>3. Breaking bread and serving can of course be referenced in the New Testament as well as 3d Nephi. See for example Luke 22:19. Christian traditions of all sorts have thought about the importance and have a variety of responses. If we adopted some of those variations in an LDS service we would hear complaints, and I&#8217;m not suggesting we adopt other church patterns, but noting that there are a number of approaches to breaking and presenting.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a4eb23032" /><input type="hidden" name="_wp_http_referer" value="/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33e9f740f7" /></p>
<input type="hidden" name="genseq" value="1584042940" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-111055 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-posts category-mormon entry"><a href="https://bycommonconsent.com/2020/01/10/january-is-book-of-mormon-month-at-bcc-press/" title="January Is Book of Mormon Month at BCC&nbsp;Press" class="alignnone"><img width="150" height="75" src="https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg?w=150" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="111056" data-permalink="https://bycommonconsent.com/bombooks/" data-orig-file="https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg" data-orig-size="860,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOMBooks" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2020/01/bombooks.jpg?w=490" /></a><h2><a href="https://bycommonconsent.com/2020/01/10/january-is-book-of-mormon-month-at-bcc-press/" title="January Is Book of Mormon Month at BCC&nbsp;Press">January Is Book of Mormon Month at BCC&nbsp;Press</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://christiankimball.wordpress.com' rel='external nofollow ugc' class='url'>christiankimball</a> on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424227">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							<a href='http://www.staggeronwardrejoicing.com' rel='external nofollow ugc' class='url'>Bryan</a> on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424226">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424225">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							JamesM on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424224">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							J. Stapley on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424223">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424222">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424221">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

												<li class="recentcomments">
							nobody, really on <a href="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/#comment-424220">Blessing the Sacrament Remotely: Contagion, Technology, and Liturgical&nbsp;Adaptation.</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow BCC and receive new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e70f1c4b7d" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2020/03/'> March 2020 </option>
	<option value='https://bycommonconsent.com/2020/02/'> February 2020 </option>
	<option value='https://bycommonconsent.com/2020/01/'> January 2020 </option>
	<option value='https://bycommonconsent.com/2019/12/'> December 2019 </option>
	<option value='https://bycommonconsent.com/2019/11/'> November 2019 </option>
	<option value='https://bycommonconsent.com/2019/10/'> October 2019 </option>
	<option value='https://bycommonconsent.com/2019/09/'> September 2019 </option>
	<option value='https://bycommonconsent.com/2019/08/'> August 2019 </option>
	<option value='https://bycommonconsent.com/2019/07/'> July 2019 </option>
	<option value='https://bycommonconsent.com/2019/06/'> June 2019 </option>
	<option value='https://bycommonconsent.com/2019/05/'> May 2019 </option>
	<option value='https://bycommonconsent.com/2019/04/'> April 2019 </option>
	<option value='https://bycommonconsent.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">This Christian Life</h4>
<div class="jetpack-display-remote-posts"><h4><a href="https://thischristianlife.wordpress.com/2018/01/21/evensong/">Evensong</a></h4>
<a title="Evensong" href="https://thischristianlife.wordpress.com/2018/01/21/evensong/"><img src="https://thischristianlife.files.wordpress.com/2018/01/img_20180121_165017282_hdr1902486023.jpg" alt="Evensong"/></a><h4><a href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/">St. Andrew&#8217;s Singapore</a></h4>
<a title="St. Andrew&#8217;s Singapore" href="https://thischristianlife.wordpress.com/2017/10/04/st-andrews-singapore/"><img src="https://thischristianlife.files.wordpress.com/2017/10/img_20171004_185504_2331544851691.jpg" alt="St. Andrew&#8217;s Singapore"/></a></div><!-- .jetpack-display-remote-posts --></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.sltrib.com/religion/2020/03/11/lds-general-conference/' title='Coronavirus closes LDS General Conference to the public; Provo MTC will halt new missionary entries  Salt Lake TribuneLDS Church to hold general conference remotely, MTC to do virtual training due to spread of COVID-19  Daily HeraldLDS church announces general conference, training to take place remotely amid COVID-19 concerns  St George NewsLDS Church: Gener [&hellip;]'>Coronavirus closes LDS General Conference to the public; Provo MTC will halt new missionary entries - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2020/03/07/lds-church-discloses/' title='LDS Church discloses the $37.8 billion stock portfolio of its biggest investment fund  Salt Lake Tribune'>LDS Church discloses the $37.8 billion stock portfolio of its biggest investment fund - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2020/03/06/jana-riess-prepping/' title='Jana Riess: Prepping for the coronavirus the Mormon way  Salt Lake Tribune'>Jana Riess: Prepping for the coronavirus the Mormon way - Salt Lake Tribune</a></li><li><a class='rsswidget' href='http://kutv.com/news/coronavirus/downtown-businesses-likely-to-take-hit-with-no-lds-general-conference-attendees' title='Downtown businesses likely to take hit with no LDS General Conference attendees  KUTV 2News'>Downtown businesses likely to take hit with no LDS General Conference attendees - KUTV 2News</a></li><li><a class='rsswidget' href='https://www.bloomberg.com/news/articles/2020-03-07/report-mormon-church-investment-fund-had-nearly-38-billion' title='Mormon Church Investment Fund Had Nearly $38 Billion  Bloomberg'>Mormon Church Investment Fund Had Nearly $38 Billion - Bloomberg</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries feed</a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request&domain=bycommonconsent.com","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e653d4c75","homeURL":"https:\/\/bycommonconsent.com\/","postID":"111649","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6576503" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bycommonconsent.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="By Common Consent, a Mormon Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2711213d6a" /><input type="hidden" name="_wp_http_referer" value="/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2020\/03\/12\/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation\/":111649};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/03/12/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jMEKwjAQRH/IdZEaqAfxW9JkDWnTJOxuKP37VrTiydMwM7yHSwVXslJWrKmFmAVD2+tAHGBIxU2CI2m1boJk19IUAkePn+vJO3x2Iif8Mc0NDpmzXJpQ+kqO4R+0RB9I9yzsK5MI1CIK7xlF10Qv/DHfL6bv+u56M2bcAAhfTEs=?cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&signup_flow=account&domain=bycommonconsent.com","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"e293d97bcb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e70f1c4b7d\" \/>","referer":"https:\/\/bycommonconsent.com\/2020\/03\/12\/blessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F","postID":"111649","shortlink":"https:\/\/wp.me\/prAQD-t2N","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/111649","statsLink":"https:\/\/wordpress.com\/stats\/post\/111649\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 31,732 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F&signup_flow=account&domain=bycommonconsent.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"4f1627c7c2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2020%2F03%2F12%2Fblessing-the-sacrament-remotely-contagion-technology-and-liturgical-adaptation%2F","blog_id":"6576503","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6576503&v=wpcom&tz=-7&user_id=0&subd=bycommonconsent","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylU+1ugzAMfKGFtEKs3Y9pjzKFYKhpvhY7ZX37hQ66qkJo3f4Qy+c7OxcjhyC0dwyOZU+ygRNqCJ9FT08yQ+i0SQ3QBUNieQLX+DhCwZtzi8YUFt1cPisFkzp0JNtkjCBkENAgo+vENyKrcrPbvZSlrI3PSU9MIof6OHVBGP6uCXlIzrzkuPGDm4QvX7oH77vwAWy+bohgMVnZgQNCkgbr0QILLklKAWKLdFi6+UN8FTv6t4j2NihekrFJzKb1wEFlE97zg8pWaai9PwqwNTS/ZfGAzBAFowWDDlZ4qsnTiFpFaRVlTo6EP0GMOK7SNfegAsc8C62RNKN3I+kaLe0xhR+rbvP9R4J4no7itmqhl1bRJwIzeyTmxNp8RyQLLMpiMz2Ej3alfvwtRGsURkkHFfOqz2cmvdnXbbUv98+balv2X/HqaKU='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'111649','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeVhCYS8wN3lvRXgxL3wmdTk2LHRXR2MwNkZoSllwblFjYVt+di1ncSs9WDd6V1JnOFp1NWoySXxDcUpaWjR2a2olLkFOfnE9ckQxSHYmeEo2dk9zOEl+VGc0L0NEbEImTzRJWnhBOE9IY3NPaEVdLFM5LENNZjBab0osMjNwT1BySltpN3BocXozWGQlK3FqTm0sT0RvJlppekIwdDR5cmclTXkrclU3cFg3NHliQj9QaGRlOStMY3Q4Nlh2VD9HbkpYYT1iP0FhXUViblhZdnB6VzQvV2MxST9EMmg/P1R5L1BIRE5QZyYucS9CeFdCLG5w'}]);
_stq.push([ 'clickTrackerInit', '6576503', '111649' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 23 seconds ago
	generated in 0.139 seconds
	served from batcache in 0.001 seconds
	expires in 277 seconds
-->
