<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Whether the temple and priesthood restriction was mistaken – By Common Consent, a Mormon Blog</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Whether the temple and priesthood restriction was&nbsp;mistaken Comments Feed" href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFuwjAMRX+I1Mo0YDygfUvSWsEsTqPYAfr3pEClvayaeLId+9zI13DNph+TYlLQEzIK5IJMlYEpEbcoOkXsepEN/BrOsQZKAqG20mMJrVMQLofuq/sEXykO4OPY/5hIvrgy/VvnQQmcUbObcTeNVU0oNLwrUZxSCvIHztUsCvMK7Z2z03mCcSCHsbmSdA270hBQGy5LbhRv60hu3xjvm9ki5mW5eV5g5r75aHf2Y2v3dmvPdz6PnqE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&signup_flow=account&domain=bycommonconsent.com","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"f127fb810a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"eb4cd6086b\" \/>","referer":"https:\/\/bycommonconsent.com\/2021\/02\/11\/whether-the-temple-and-priesthood-restriction-was-mistaken\/","canFollow":"1","feedID":"31685","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F","postID":"114094","shortlink":"https:\/\/wp.me\/prAQD-tGe","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/114094","statsLink":"https:\/\/wordpress.com\/stats\/post\/114094\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 31,888 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&signup_flow=account&domain=bycommonconsent.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFyjEOgzAMQNELNYlIJRAD4ixpcCNH2KGxo6q3p5XowMT0h//cezOxsAKry+K2IkogEhLYLDd3vlQeuIJpAvULWA3ys/wdclzbAvKD+dWgfo5YQr5EhjDVoHDgmaau7/x98GPv8w4hiDx2'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" />
<link rel='shortlink' href='https://wp.me/prAQD-tGe' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Whether the temple and priesthood restriction was mistaken" />
<meta property="og:url" content="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" />
<meta property="og:description" content="First, before we go on, let us reiterate that the First Presidency has disavowed all teachings, beliefs, and doctrines promoted by Church leaders in connection with temple and priesthood restrictio…" />
<meta property="article:published_time" content="2021-02-11T11:30:00+00:00" />
<meta property="article:modified_time" content="2021-02-11T05:08:35+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=200&amp;ts=1613067751" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="Whether the temple and priesthood restriction was&nbsp;mistaken" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #8ECED1;}
h1, h2, h3, h4, h5, h6, h2 a, h2 a:visited, h4 a, h4 a:hover, h4 a:visited { color: #444444;}
a, a:visited { color: #347977;}
#header ul.nav li a:hover, #header ul.nav li a:active, #header ul.nav .current_page_item a, #header ul.nav .current-cat a, #header ul.nav .current-menu-item a, #header ul.menu li a:hover, #header ul.menu li a:active, #header ul.menu .current_page_item a, #header ul.menu .current-cat a, #header ul.menu .current-menu-item a { color: #347977;}
#header ul.nav li li a:hover, #header ul.nav li li a:active, #header ul.menu li li a:hover, #header ul.menu li li a:active, .widget_archive select, .s, .enews #subbox, #footer a:hover { color: #347977;}
#nav li a:hover, #nav li a:active, #nav .current_page_item a, #nav .current-cat a, #nav .current-menu-item a, #subnav li li a:hover, #subnav li li a:active, h2 a:hover, #cat { color: #347977;}
#nav li li a:hover, #nav li li a:active, #nav li.right a:hover, #subnav li a:hover, #subnav li a:active, #subnav .current_page_item a, #subnav .current-cat a, #subnav .current-menu-item a { color: #347977;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { background-color: #2B6866;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { border-color: #2B6866;}
body { border-top-color: #347977;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
<!-- Your Cloudflare Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-114094 single-format-standard custom-background customizer-styles-applied custom-header header-image content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div><div class="widget-area header-widget-area"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" rel="noopener" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" rel="noopener" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-114094 post type-post status-publish format-standard hentry category-mormon entry"><h1 class="entry-title">Whether the temple and priesthood restriction was&nbsp;mistaken</h1> 
<div class="post-info"><span class="date published time" title="2021-02-11T04:30:00-07:00">February 11, 2021</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/splendidsun/" title="J. Stapley" rel="author">J. Stapley</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comments">10 Comments</a></span> </div><div class="entry-content"><p>First, before we go on, let us reiterate that the First Presidency has disavowed all teachings, beliefs, and doctrines promoted by Church leaders in connection with temple and priesthood restriction against Black people, including that “black skin or dark skin is the sign of a curse.” [n1] These ideas are a pernicious cancer upon the Body of Christ.</p>
<p>I recently had a conversation with a friend, where I indicated that the best response to questions about the temple and priesthood restriction that endured from 1852 to 1978 was to admit that it was a mistake. This friend was uncomfortable with this position and suggested that the evidence was indicative that despite teaching false and destructive ideas about the restriction, Church leaders nevertheless were following God’s will to instate the restriction. In this post I am going to respond to the primary arguments for this.</p>
<p><span id="more-114094"></span></p>
<p>I think that it is worth noting that just twenty years ago, the idea that the ban was mistaken was outside normative belief in the Church. Several things have changed in the intervening years, and now many prominent voices among the Saints express belief in a mistaken restriction. From folks like Terryl Givens, to the next generation of apologists with FAIR, there is a demonstrable shift in popular discourse. Your position on the matter will influence whether you think that is a good thing. And still, there are many in the Church that either don’t know what to think, or who find comfort in the older ways of thinking.</p>
<p>Over the past few decades, scholars have done a tremendous amount of work to clarify the beginnings and features of the temple and priesthood restriction, and the experiences of Black members in our church (including those who received priesthood office in the early church). Paul Reeve provides a nice accessible summary of that work <a href="https://faithmatters.org/making-sense-of-the-churchs-history-on-race/">here</a>. I have also written about the <a href="https://bycommonconsent.com/2018/05/09/no-known-records-exist-the-fallacy-of-racial-restriction-origins/">origins of the restriction</a>. Whereas some controversial aspects of Latter-day Saint history are anchored in revelation texts, the temple and priesthood restriction, simply, is not. We see precisely what Brigham Young did in erecting a system of exclusion, and when and how he did it. Coincidentally (or not), Young formalized the temple and priesthood restriction the same year he started publicly disseminating his <a href="https://bycommonconsent.com/2021/01/21/i-dug-the-graves-and-brigham-youngs-garden-cosmology-aka-adam-god/">innovative teachings</a> regarding premortality, Adam, Eve, and the Garden, which Church leaders have also formally deprecated.</p>
<p>I have <a href="https://bycommonconsent.com/2018/05/27/defending-the-temple-and-priesthood-restriction-as-gods-will/">argued against defending</a> the restriction as God’s will, and that those who do so appear to by trying protect the leaders of the Church from criticism. It seems to me that if you are going to assert a belief that the temple and priesthood restriction was the will of the Lord, you must also assert, per recent directives, that Church leaders were simultaneously completely wrong about it and taught false and damaging ideas to the Church for generations. Such a position necessarily undermines the confidence in the Church’s ecclesiastical governance—the reason for a belief that the restriction was God’s will in the first place. Instead of seeing it as a mistake and moving on, those hoping to see it as God’s will have to go through various contortions that, in my opinion, perpetuate damage to the Body of Christ, and contribute to a loss of faith among our people.</p>
<p><strong>But God has historically restricted the priesthood from certain groups. For example: The Levites in the Hebrew Bible had right to the priesthood by lineage, and those from other lineages didn’t.</strong><br />
Some have suggested that despite all of this this, there appears to be historical precedent for excluding an entire race, group, or genealogical lineage from the priesthood, and/or access to the blessings of the covenant. If such precedent existed, I don’t believe that would be strong evidence for a divinely mandated temple and priesthood restriction. But what is more, I emphatically disagree that there is historical precedent for the 1852-1877 restriction.</p>
<p>While it is true that the consecration of temple priests in ancient Israel was determined in part by lineage, at no time was priesthood office as construed by Latter-day Saints restricted from any other people. This is particularly the case outside of the work of biblical authors focusing on religious nationalism. Latter-day saints generally believe that non-Levites regularly received priesthood in the form of prophetic office. Moreover, we have the Book of Mormon, which shows non-Levites administering temple offices in the Holy Land and in the new world. The priesthood of the Book of Mormon was accessible to all. And in the apex of the volume, Jesus appears and declares that there are many other groups who have the gospel and presumably priesthood.</p>
<p>Within the isolated case of the Ancient Temple at Jerusalem, while a handful of priests were chosen and consecrated from a specific family, no believers were restricted from participating in temple worship or receiving the blessings of the temple. Moreover the assignment of these priests did not restrict any other group, lineage, or people of a particular skin color from other priesthoods.</p>
<p><strong>Okay, but there were times when even the Gospel was restricted from going to all people. In ancient Israel, the prophets only told non-Israelites to repent (not to join Israel), and Jesus even said he didn’t come to minister to Gentiles.</strong><br />
Despite the strong theme of religious nationalism that runs through the Hebrew Bible, and the specific covenant with Israel, many biblical authors worked hard to militate against Israelite exclusivity. Perhaps the best example is Jonah, a prophet who can’t overcome his personal biases and consequently does his best to avoid preaching to non-Israelites. He then does the absolute minimum when compelled to do so (and does that unhappily), and yet the Mediterranean sailors, and people of Nineveh are converted to the Lord God of Israel. This all appears to be according to the will of the Lord.</p>
<p>Then you have people like Ruth, a Moabite woman who gets an entire book named after her, and who is a progenitor of Jesus himself. So despite any national covenant, it doesn’t appear that anyone was ever restricted from full participation in the Covenant. Then turning to the Book of Mormon again, we have clear pre-condescension-of-Jesus teachings that all are alike unto God and welcome to partake in the blessings of the Covenant—Black, white, etc.</p>
<p>During his ministry, Jesus goes out of his way to teach the Samaritans for multiple days, and even minsters to a gentile. It appears that he was not constrained by any particular restrictions.</p>
<p><strong>Latter-day Saints also have the canonized books of Moses and Abraham, which appear to indicate that certain genealogical lineages were barred from priesthood and proselytizing.</strong><br />
I agree that Moses 7 and Abraham 1 have often been read through the lens of Atlantic Christian racial theologies that sustained the enslavement of Black people and the slave trade more broadly. I do not believe that reading is necessitated by the text, which proports to antecede such readings by millennia.</p>
<p>Moses 7 recounts the history of Enoch and his holy city. During an exchange with the Lord, Enoch sees the people of “Canaan” in the North by vision. Now first we must clarify that the people of Canaan have no relationship to the biblical character Cain. Their names hold very different linguistic derivations. Enoch prophesies that the Canaanites will battle the people of Shum, and destroy them. He also prophesies that the Lord will “curse the Land with much heat, and the barrenness thereof shall go forth forever” (verse 8). Now in the Hebrew bible the Canaanites are sort of a catchall name for several Israel-contemporary groups, but Canaan first shows up as a Grandson of Noah. It is not clear whether this vision and prophecy is of something that is happening during Enoch’s day, or at some point in the future. It ambiguous.</p>
<p>What we do know from the text is that Enoch then preaches to all people, except the Canaanites. That is the end of the discussion in Moses. There is no reference to priesthood of any sort, and it is unclear why Enoch decided not to go to the people of Canaan. We can speculate on possible reasons. For example, perhaps he didn’t preach to them because of the oncoming war. We bring our missionaries home if a country goes to war. But really, we simply can’t say because the text is silent. This means that we also can’t say that God told him not to preach to them.</p>
<p>Abraham 1 is the story of Abraham and Egypt. Egypt was founded by the unnamed daughter of Ham and a woman named Egyptus (verse 23). The first Pharaoh was also the son of Ham and Egyptus (verse 25). Verse 21 explains that “From this descent sprang all the Egyptians, and thus the blood of the Canaanites was preserved in the land.” Thus, it appears that Egyptus was a Canaanite. But remember, if we take Moses 7 as our guide, the Canaanites weren’t cursed, their <em>land</em> was.</p>
<p>Verse 26 explains that this first Pharaoh was a wise and righteous man, but he tried to “imitate” the order of priesthood that existed from Adam to Noah. For some reason not explained, Noah blessed Pharaoh “with the blessings of the earth, and with the blessings of wisdom” but that he also “cursed him as pertaining to the Priesthood.” There is a traditional association of Noah cursing Ham, so I wonder if there was a scribal error here, but that isn’t really important.</p>
<p>Verse 27 explains that Pharaoh and his descendants who became Pharaohs created a fake priestly narrative that traced back to Noah, and that also resulted in a new idolatrous religion. These Pharaohs were of a lineage that did “not have the right of Priesthood.” To understand what is going on, we need to understand what “the right of Priesthood” is. It seems that it is analogical to the right of <em>primogeniture</em>—a form of inheritance. Per Moses and Abraham, we have a description of the age of the “patriarchs” where there is an inherited right to priesthood. There is a rupture with Ham/Pharaoh and the Pharaohs no longer inherit that right—just like you have no right to inherit land that your parents don’t own.</p>
<p>Now, even though we also have a direct genealogy for Abraham to the lineage of the early patriarchs, at some point his “fathers” (verse 5) turned from righteousness and adopted the Egyptian religion (verse 27). Thus, Abraham also did not have “the right of Priesthood.” Instead, through righteousness he appealed to those who had true priesthood and, as he declared, “I became a rightful heir, a High Priest, holding the right belonging to the fathers” (verse 1).</p>
<p>It appears to me that at no point were Egyptians completely barred from priesthood, or from the blessings of the covenant. Moses married a Cushite woman, who was descended from Ham. Joseph, the son of Jacob/Israel, married an Egyptian woman. Latter-day Saint notions of kinship are centered on these same families as reified in patriarchal blessings and the “Oath and Covenant” of the priesthood.</p>
<p>I recognize that many people in the Church grew up being taught that God directed the temple and priesthood restriction. Changing beliefs can be hard. I believe that in this case it is worth it. I believe that changing here not only prevents damage to faith, it increases faith. Out of one blood God made all the nations, and as John of Patmos declared (with Joseph Smith’s gloss) surrounding the throne of God are priests and priestesses, kings and queens from every nation, kindred, tongue, and people with no exception.</p>
<p>_______________</p>
<ol>
<li>See the Gospel Topics Essay on <a href="https://www.churchofjesuschrist.org/study/manual/gospel-topics-essays/race-and-the-priesthood?lang=eng">Race and the Priesthood</a>, and statements by Elder Russell Stevenson and the church spokesman Eric Hawins <a href="https://www.sltrib.com/religion/2020/02/01/latter-day-saints-want/">last year</a>.</li>
</ol>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" data-text="Whether the temple and priesthood restriction was mistaken" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fd42109871ae866c72b243e66fc338681%3Fs%3D96&#038;description=Whether%20the%20temple%20and%20priesthood%20restriction%20was%20mistaken" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F02%2F11%2Fwhether-the-temple-and-priesthood-restriction-was-mistaken%2F&amp;title=Whether%20the%20temple%20and%20priesthood%20restriction%20was%20mistaken" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2021/02/08/book-review-n-t-wrights-biography-of-the-apostle-paul/" rel="prev">Book Review: N. T. Wright&#8217;s Biography of the Apostle&nbsp;Paul</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-jaredkcook even thread-even depth-1 highlander-comment" id="comment-430235">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430235">February 11, 2021 at 6:29 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>It may also be worth noting that the idea of lineage disqualified for the priesthood, among those that have been baptized and confirmed is fundamentally irreconcilable with Joseph Smith&#8217;s reported teaching that the reception of the holy ghost &#8220;purge[s] out the old blood&#8221; of a person that is not a member of the house of Israel and literally changes their blood to make them a member of the house of Israel. <a href="https://www.josephsmithpapers.org/paper-summary/discourse-between-circa-26-june-and-circa-2-july-1839-as-reported-by-willard-richards/5" rel="nofollow ugc">https://www.josephsmithpapers.org/paper-summary/discourse-between-circa-26-june-and-circa-2-july-1839-as-reported-by-willard-richards/5</a></p>
<p>The other reason I find the comparisons to the Levitical priesthood and to initially restricting the preaching of the gospel to the house of Israel totally unpersuasive is that there is a huge  difference between singling out one group for a special mission on the one hand and singling out one group for withholding of blessings on the other. (And yes, it was a withholding of blessings, not just of priesthood authority, because it denied not only the right to officiate, but also the right to receive the blessings of the priesthood in the temple.)</p>
<p>The puzzling thing about this conversation is that the reason for such mental gymnastics is, seemingly, to preserve faith in prophets as, if not infallible, worth of trust. The idea seems to be that if we admit prophets were wrong, then we can no longer trust that they are right about things they say now. But the reality is that virtually nobody in the church today has a difficult time disavowing the Adam-God portion of Brigham Young&#8217;s garden teachings, or his and Heber C. Kimball&#8217;s blood atonement teachings, and still trusting that President Nelson is trustworthy as a prophet. Ultimately, I have to conclude that we&#8217;re more willing to justify racism than these other teachings because we&#8217;re just more comfortable with it.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-430237">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430237">February 11, 2021 at 8:24 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Those are excellent points.  Thanks, Jared.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-430238">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">JR</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430238">February 11, 2021 at 8:30 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks for this, J. and Jared.  Have you had any success persuading anyone?</p>
<p>I found myself in a similar conversation with a priesthood leader once and found it impossible to get him to actually pay attention to the part of BY&#8217;s 1852 speech that conflicted with his interpretation of another part.  He would only refuse to respond and return to ripping his favorite sentence out of context. We had to leave it there.</p>
<p>Jared, I think some like my recalcitrant priesthood leader may not actually be more comfortable with racism generally than with blood atonement or Adam-God, but only with systemic racism they attribute to God &#8212;  circular, I know, and impossible to reconcile with 2 Ne 26:33 which preceded both the restriction and its end, but my priesthood leader is comfortable simply ignoring language inconsistent with his thinking.  Perhaps instead of being more comfortable with human racism, he is just more comfortable with rejecting old teachings he never heard of (blood atonement) or heard explicitly rejected by the prophet decades ago (SWK and Adam-God) than with rejecting ideas he was actively taught as youth and younger adults and that had persisted as a part of Mormon &#8220;doctrine&#8221; far longer than the Adam-God or blood atonement teachings.<br />
While I see the restriction as systemic racism that grew out of BY&#8217;s personal racism and persisted out of and contributed to others&#8217; personal racism, I think my untroubled priesthood leader sees it as irrelevant to personal or human systemic racism and as God&#8217;s blessing to relieve the restricted from burdens and covenants for which they were not prepared &#8212; as if God could only deal with groups and not individuals.   That view and approach makes no sense to me, but it is not based on sense or scripture, but on an emotional commitment to notions learned in youth from trusted Church leaders.<br />
Another friend responded to my frustration with that discussion by saying &#8220;I learned decades ago not to have a discussion with _________!  Why are you so slow?&#8221;  I guess I&#8217;m just slow.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jaredkcook odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-430239">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430239">February 11, 2021 at 8:46 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>But that&#8217;s exactly my point, JR. We&#8217;re more comfortable with racism precisely because it is still very much with us in ways that those older teachings are not. Sure, we&#8217;re uncomfortable with the in-your-face racism of the Klan, but we&#8217;re very comfortable with the more genteel kind of racism.  It doesn&#8217;t shock our collective conscience to attribute racism to God because when it comes down it, that kind of racism is familiar and comfortable.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-430240">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430240">February 11, 2021 at 9:00 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I think there are probably multiple things going on and different people have different experiences and reasoning. I think there is something to the proximity of the restriction. Younger folks that are decades removed from it don&#8217;t seem to have the same concerns as people that lived through our close to it. They are probably less likely to have been taught anything about the restriction. And racism is a real issue in the Church, as Church leaders have recently discussed.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-430241">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://bycommonconsent.com' rel='external nofollow ugc' class='url'>Gary Bergera</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430241">February 11, 2021 at 9:43 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks, J.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jader3rd even thread-even depth-1 highlander-comment" id="comment-430242">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jader3rd.wordpress.com' rel='external nofollow ugc' class='url'>jader3rd</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430242">February 11, 2021 at 10:20 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I don&#8217;t know if the ban was a mistake, it was a political calculation to get Utah to be able to get statehood. The mistake was letting it last for so long.<br />
I consider it similar to Official Declaration 1 where the church needed to change something in order to be able integrate into the world around us and not end up in a situation similar to the temple in Jerusalem where Federal/Roman troops would be stationed in the temple to ensure that nothing nefarious was happening there.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-430243">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430243">February 11, 2021 at 10:31 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Jader3rd, the difficulty with that reasoning is BY&#8217;s explicitly religious/cosmological basis for the restriction.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-430244">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">JR</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430244">February 11, 2021 at 10:34 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>jader3rd, It would seem to some that the mistake was in attributing it to God.  That attribution is quite clear in BY&#8217;s arguments to the 1852 territorial legislature.  Utah didn&#8217;t become a state until 1896.  While there may have been political aspects to BY&#8217;s move, purporting that his attribution of the ban to God was merely political seems to make him a liar and not only mistaken. Have I misunderstood your comment?</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-keepapitchinin odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-430245">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">keepapitchinin</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430245">February 11, 2021 at 11:02 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>jader3rd, that&#8217;s historical nonsense. There was no national clamor for Utah to be more anti-black than it already was after accepting organization as a slave territory; there was no particular national call for the Church to adopt racist doctrine or practice. BY&#8217;s 1852 pronouncements had no effect whatsoever on Utah&#8217;s bid for statehood in the &#8217;50s, or &#8217;60s, or &#8217;70s, or &#8217;80s, and there&#8217;s no evidence that the restriction played any role in any statehood discussion, in or out of Utah. There&#8217;s no evidence that national politicians or ministers were even aware of a priesthood restriction. No historian I&#8217;m aware of has ever even tried to make a case that had the tiny number of black Mormon men who might have been eligible for the priesthood absent the restriction would have come to the notice of national politicians.   There is no historical support for your statement &#8212; and, as J. points out, BY&#8217;s rhetoric was all religious, not political. Please don&#8217;t replace one fantastic excuse for the policy with another equally fantastic one.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="42f4b77623" /><input type="hidden" name="_wp_http_referer" value="/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f8ffb8b1a" /></p>
<input type="hidden" name="genseq" value="1613067751" />
<input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-112639 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-posts category-mormon entry"><a href="https://bycommonconsent.com/2020/07/17/melody-and-twila-and-peggy-how-lucky-we-are-to-be-alive-right-now/" title="Melody and Twila (and peggy)&#8211;How Lucky We Are to Be Alive Right&nbsp;Now" class="alignnone"><img width="150" height="102" src="https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg?w=150" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112635" data-permalink="https://bycommonconsent.com/newey-sisters/" data-orig-file="https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg" data-orig-size="1236,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="newey-sisters" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2020/07/newey-sisters.jpg?w=490" /></a><h2><a href="https://bycommonconsent.com/2020/07/17/melody-and-twila-and-peggy-how-lucky-we-are-to-be-alive-right-now/" title="Melody and Twila (and peggy)&#8211;How Lucky We Are to Be Alive Right&nbsp;Now">Melody and Twila (and peggy)&#8211;How Lucky We Are to Be Alive Right&nbsp;Now</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							keepapitchinin on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430245">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							JR on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430244">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							J. Stapley on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430243">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							<a href='http://jader3rd.wordpress.com' rel='external nofollow ugc' class='url'>jader3rd</a> on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430242">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							<a href='http://bycommonconsent.com' rel='external nofollow ugc' class='url'>Gary Bergera</a> on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430241">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							J. Stapley on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430240">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							<a href='http://jaredcookblog.wordpress.com' rel='external nofollow ugc' class='url'>Jared Cook</a> on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430239">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

												<li class="recentcomments">
							JR on <a href="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/#comment-430238">Whether the temple and priesthood restriction was&nbsp;mistaken</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow BCC and receive new posts by email.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb4cd6086b" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2021/02/'> February 2021 </option>
	<option value='https://bycommonconsent.com/2021/01/'> January 2021 </option>
	<option value='https://bycommonconsent.com/2020/12/'> December 2020 </option>
	<option value='https://bycommonconsent.com/2020/11/'> November 2020 </option>
	<option value='https://bycommonconsent.com/2020/10/'> October 2020 </option>
	<option value='https://bycommonconsent.com/2020/09/'> September 2020 </option>
	<option value='https://bycommonconsent.com/2020/08/'> August 2020 </option>
	<option value='https://bycommonconsent.com/2020/07/'> July 2020 </option>
	<option value='https://bycommonconsent.com/2020/06/'> June 2020 </option>
	<option value='https://bycommonconsent.com/2020/05/'> May 2020 </option>
	<option value='https://bycommonconsent.com/2020/04/'> April 2020 </option>
	<option value='https://bycommonconsent.com/2020/03/'> March 2020 </option>
	<option value='https://bycommonconsent.com/2020/02/'> February 2020 </option>
	<option value='https://bycommonconsent.com/2020/01/'> January 2020 </option>
	<option value='https://bycommonconsent.com/2019/12/'> December 2019 </option>
	<option value='https://bycommonconsent.com/2019/11/'> November 2019 </option>
	<option value='https://bycommonconsent.com/2019/10/'> October 2019 </option>
	<option value='https://bycommonconsent.com/2019/09/'> September 2019 </option>
	<option value='https://bycommonconsent.com/2019/08/'> August 2019 </option>
	<option value='https://bycommonconsent.com/2019/07/'> July 2019 </option>
	<option value='https://bycommonconsent.com/2019/06/'> June 2019 </option>
	<option value='https://bycommonconsent.com/2019/05/'> May 2019 </option>
	<option value='https://bycommonconsent.com/2019/04/'> April 2019 </option>
	<option value='https://bycommonconsent.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><p>Cannot load blog information at this time.</p></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.sltrib.com/religion/2021/02/11/latest-mormon-land-good/' title='Latest from Mormon Land: Democrats are gaining ground among Latter-day Saints  Salt Lake Tribune'>Latest from Mormon Land: Democrats are gaining ground among Latter-day Saints - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.eastidahonews.com/2021/02/latter-day-saint-leaders-preparing-for-completion-and-dedication-of-pocatello-temple-this-fall/' title='UPDATE: Local LDS Church spokesman says released Pocatello temple information was incorrect  East Idaho News'>UPDATE: Local LDS Church spokesman says released Pocatello temple information was incorrect - East Idaho News</a></li><li><a class='rsswidget' href='https://sltrib.com/religion/2015/03/03/church-posts-pictures-video-explaining-mormon-garments/' title='Church posts pictures, video explaining Mormon &#039;garments&#039;  Salt Lake Tribune'>Church posts pictures, video explaining Mormon &#039;garments&#039; - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://sltrib.com/religion/2021/02/05/jana-riess-why-latter-day/' title='Jana Riess: Mormonism and the &#039;one true church&#039;  Salt Lake Tribune'>Jana Riess: Mormonism and the &#039;one true church&#039; - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2021/02/03/mormon-land-deeper-look/' title='&#039;Mormon Land&#039;: A deeper look at #DezNat tweeters — who they are, what they want, and why people should, or should not, fear them  Salt Lake Tribune'>&#039;Mormon Land&#039;: A deeper look at #DezNat tweeters — who they are, what they want, and why people should, or should not, fear them - Salt Lake Tribune</a></li></ul></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries feed</a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request&domain=bycommonconsent.com","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=ef0ec9c164","homeURL":"https:\/\/bycommonconsent.com\/","postID":"114094","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2021\/02\/11\/whether-the-temple-and-priesthood-restriction-was-mistaken\/":114094};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/02/11/whether-the-temple-and-priesthood-restriction-was-mistaken/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylztFKxEAMBdAfcpotZcUX8VMknaZt2iYzTDK7fr4jKPggRdinBJJzuXDPISZ1UofNYKIbR8of3WZP8OvkKwkZ5ELCVWAhJWODg8cvJaQVrGYqM9vaCetDHstiD4fEJBn9rxipIR91YTXYyDPGHd5ZI8wYaUxpDyQjTf9Vfmd3KsFZ6GClE4dTaxNGLCBozbQteGlJdoZ2NiEPQ3f5rpmKnPznZB7mA7mArVhYl5/Z0Ju89s99f7leh+Fl+wSR1b1M'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'114094','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeXgmS2k0bVhaand5VGJsZTd+MldneUU0a1cwY3VlSG1XYzB3LXNZMVYsXzlDZXxXNl01RkprP1JYMVBRVGtUQUhbY2hVeHo0QW9SbitLfmpobUptNnkyWmp4bUtpVS1LZ2t8LXc9NldjdVNIfjVUTF12eGwrfjIvQnQ9aDZjdGNocH5TbXQwWCZ+fHxMVHpXUi02Rk05fCtCeVozaix8JWo4U18tW0NdRWItZj9sUXp0PVJqTW04Lko9a2JUU3FOSHR6Y2t5JjhGVkhkcGJ0bWFJUCxCNWVYP3lpckFHbEJiK2pwWkN0TzE1VGUmWkRFW0ZW'}]);
_stq.push([ 'clickTrackerInit', '6576503', '114094' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
