<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Conspiracy Theory and the Idea of Freedom: The Lessons of Bo Gritz – By Common Consent, a Mormon Blog</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bycommonconsent.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz Comments Feed" href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSQyEMRX9ISOnRzvjg+C1cMpgKHIZA6/l7U61aq7Y+kQtrZ2cmsK/Kz6Vj6dCfMCNDbZhpZMhUKMvLfUmoPfMNnHyuaUQqDHFI6rBF6TSEnTF60itwg1IAl2b/rBK5ZttyJkTFpxFk3pYhYyCLScaL8mlSk12wqYTR+kWLo+u49E7zb9Df5t+cihj2ag+W7TKPrmKj8O/9zySa7VQiX8H9fMTW2qy0gUDcP4vqdzYP9YU3lHqu9ufiF7A9hYhdcP6IVceXy0iVMco5uQ5mdbwR9X4yB+4xP5jN+n4y0+b2bvsK3zPgiA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"https:\/\/bycommonconsent.com","siteHost":"bycommonconsent.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fbycommonconsent.com%252F2021%252F08%252F25%252Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%252F","themeURL":"","xhrURL":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"e729113268","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34e8ae4c86\" \/>","referer":"https:\/\/bycommonconsent.com\/2021\/08\/25\/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz\/","canFollow":"1","feedID":"117057473","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F","postID":"115449","shortlink":"https:\/\/wp.me\/prAQD-u25","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.com\/115449","statsLink":"https:\/\/wordpress.com\/stats\/post\/115449\/bycommonconsent.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 31,707 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fbycommonconsent.com%252F2021%252F08%252F25%252Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFykEKwkAMQNELmQ4qtboQz1LbWDJMknGSQXt7K9SFILj6i//CI8Og4igeooWs5oxm/YRNtE34vqxXSgjVsCxAHEhu+sOV5JCLPufPIxlSHdHeM94rlnlNwyR/ETBNpXdc8YXP28OuOx3brt3HF3swRvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" />
<link rel='shortlink' href='https://wp.me/prAQD-u25' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conspiracy Theory and the Idea of Freedom: The Lessons of Bo Gritz" />
<meta property="og:url" content="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" />
<meta property="og:description" content="We live at a time when conspiracy theory is spreading. This is my third post on its particularly Mormon manifestations. See the first here and the second here.  In 1985, James “Bo” Gritz received a…" />
<meta property="article:published_time" content="2021-08-25T12:29:00+00:00" />
<meta property="article:modified_time" content="2021-08-25T02:41:56+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="633" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz" />
<meta name="twitter:image" content="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<link rel="pingback" href="https://bycommonconsent.com/xmlrpc.php" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #8ECED1;}
h1, h2, h3, h4, h5, h6, h2 a, h2 a:visited, h4 a, h4 a:hover, h4 a:visited { color: #444444;}
a, a:visited { color: #347977;}
#header ul.nav li a:hover, #header ul.nav li a:active, #header ul.nav .current_page_item a, #header ul.nav .current-cat a, #header ul.nav .current-menu-item a, #header ul.menu li a:hover, #header ul.menu li a:active, #header ul.menu .current_page_item a, #header ul.menu .current-cat a, #header ul.menu .current-menu-item a { color: #347977;}
#header ul.nav li li a:hover, #header ul.nav li li a:active, #header ul.menu li li a:hover, #header ul.menu li li a:active, .widget_archive select, .s, .enews #subbox, #footer a:hover { color: #347977;}
#nav li a:hover, #nav li a:active, #nav .current_page_item a, #nav .current-cat a, #nav .current-menu-item a, #subnav li li a:hover, #subnav li li a:active, h2 a:hover, #cat { color: #347977;}
#nav li li a:hover, #nav li li a:active, #nav li.right a:hover, #subnav li a:hover, #subnav li a:active, #subnav .current_page_item a, #subnav .current-cat a, #subnav .current-menu-item a { color: #347977;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { background-color: #2B6866;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { border-color: #2B6866;}
body { border-top-color: #347977;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-115449 single-format-standard custom-background customizer-styles-applied custom-header header-image content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div><div class="widget-area header-widget-area"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" rel="noopener" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" rel="noopener" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-115449 post type-post status-publish format-standard hentry category-mormon entry"><h1 class="entry-title">Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz</h1> 
<div class="post-info"><span class="date published time" title="2021-08-25T05:29:00-07:00">August 25, 2021</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.com/author/mbowman/" title="matt b" rel="author">matt b</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comments">8 Comments</a></span> </div><div class="entry-content">
<p><em><em>We live at a time when conspiracy theory is spreading. This is my third post on its particularly Mormon manifestations. See the first <a href="https://bycommonconsent.com/2020/06/28/internet-videos-the-second-coming-and-conspiracy-theory/">here</a> and the second <a href="https://bycommonconsent.com/2020/09/03/conspiracy-theories-ritual-abuse-and-the-rise-of-qanon-in-mormondom/">here</a>. </em></em></p>



<p>In 1985, James “Bo” Gritz received a patriarchal blessing. According to him, a few years later, it promised “the gift of discernment,” and “the ability to explain in words people will understand. You will have multitudes that will follow you. They will have no allegiance to you. They will only have allegiance to what it is you stand for.”</p>



<p>Regardless of how accurately Gritz reported on the blessing, this was certainly how he liked to perceive himself. He possessed special insight as a result of spiritual gifts; he stood for a Cause, not personal aggrandizement; nonetheless, he was part of a movement.</p>



<p>When Gritz received the blessing he was well past forty, but this was because he was a convert to the Church of Jesus Christ of Latter-day Saints. His conversion was similarly dramatic—the product, in part, of the same impulses that drove his interpretation of his blessing.<br><br>Gritz was a career soldier, a Vietnam veteran, and by all accounts a sterling officer, the recipient of multiple honors and praised all the way up the military chain of command. He retired after thirteen years of service at age forty in 1979. He remained restless, though, and drank deep of the anti-government cynicism that pervaded the 1970s: the product of American withdrawal from Vietnam, the Watergate scandal, and the growing mobilization of conservative thinktanks, funded by major corporations, that steadily blasted regulation as the death of freedom.</p>



<p>****</p>



<span id="more-115449"></span>



<p>In the 1980s, Gritz began to mount independent, covert missions to Vietnam looking for the 2,500 American soldiers who were missing in action. He was confident many were still held by the communist Vietnamese regime, and he persuaded an organization of MIA family members to endorse his trips. He rescued no soldiers, but he came back with three convictions.</p>



<p><br>The first was that there were indeed still living American soldiers held in Vietnam.</p>



<p>The second was that the American government was corrupt. There existed, he said, a “parallel government” that was concerned primarily with profiteering and power. It was slowly chiseling away at American freedom. It knew that those MIA soldiers were still in Vietnam and chose to leave them, because of a devil’s bargain with drug lords in southeast Asia.</p>



<p>Gritz’s third conviction was that God was directing him to the Church of Jesus Christ of Latter-day Saints.</p>



<p>****</p>



<p>He told a newspaper reporter he had a revelatory experience in the Vietnam jungles. God spoke to him. In 1984 he was baptized. In 1985 he and his wife Claudia were sealed in the St. George temple.</p>



<p>It appears that at least two things about the Church appealed to Gritz. The first was the promise of personal divine revelation. Indeed, Gritz later claimed that “I found great peace and clarity in my celestial communication” as a member of the Church, and he pointed to his patriarchal blessing as an affirmation that God knew him and had a plan for his life. &nbsp;</p>



<p>Second, Gritz believed that the LDS Church was sympathetic to his emerging political beliefs, which included social conservatism and suspicion of government. In particular, he was sympathetic to the past political writings of Ezra Taft Benson, who became president of the Church the same year Gritz and his wife were sealed. He called Benson “a gentleman and a true patriot,” and said “he has never varied from the views he talked about as an apostle.”<br><br>Those views included an important distinction. While Benson indeed was a “conservative” in the American sense–a word that has since the 1960s connoted opposition to large government programs and support for social traditionalism—Benson was also a conspiracy theorist. Conspiracy belief is a third dimension in American politics; it is neither left nor right, but can attach itself to either end of the American political spectrum.</p>



<p>For Benson, and later for Gritz, it attached itself to their conservatism. It elaborated their conservative opposition to large government with belief in a shadowy elite seeking to use that government to destroy American freedom. It built on top of their social traditionalism fear of a plot to destroy the American family. And it was essentially wound into their faith in the Church. Gritz eagerly adopted Benson’s conspiracist reading of the Book of Mormon, seeing contemporary political actors in that book’s “secret combinations.”</p>



<p>Gritz’s conspiracist form of Christianity extended beyond Mormonism. He regularly consorted with Christian Identity, a movement that associated Christianity with white supremacy, and—particularly to Gritz’s liking—believed that the American government was using policies like affirmative action to establish a totalitarian state. He drew many ideas from evangelical conspiracy theorists who believed that the Antichrist was seeking domination over the world through international organizations like the United Nations.<br><br>By the mid-1980s, Gritz was speaking and writing about the threat of the “New World Order,” a phrase made popular by the Pentecostal leader Pat Robertson, and had become well known in conspiracist circles. And what circles they were in those years. The late 1980s and early 1990s were a boom time for American conspiracism. The federal government had a number of clashes with so-called “militia” groups and other groups of small, defiant conspiracy believers. The shootout with the Weaver family at Ruby Ridge. The tragedy of the Branch Davidians at Waco, Texas. In 1994, the Christian Identity believer Timothy McVeigh bombed a federal building in Oklahoma. All of these groups merged fear of the United Order with Gritz’s beliefs about the “parallel government” and the racial resentment stoked by Christian Identity.</p>



<figure class="wp-block-image size-large"><a href="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png"><img data-attachment-id="115451" data-permalink="https://bycommonconsent.com/gritz/" data-orig-file="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png" data-orig-size="1170,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gritz" data-image-description="" data-image-caption="" data-medium-file="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=490" src="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=1024" alt="" class="wp-image-115451" srcset="https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=1024 1024w, https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=150 150w, https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=300 300w, https://bycommonconsent.files.wordpress.com/2021/08/gritz.png?w=768 768w, https://bycommonconsent.files.wordpress.com/2021/08/gritz.png 1170w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>And in 1988, Bo Gritz was nominated by the conspiracist Populist Party to be the running mate on the presidential ticket of David Duke, the former Louisiana politician and Klansman. After a bit of hesitation Gritz withdrew his name, citing distaste of Duke. But in 1992 he claimed the Populist presidential nomination for himself and burned a United Nations flag on stage, and it was then that his conspiracist beliefs drew him into conflict with the Church.</p>



<p>****</p>



<p>Crucially, for much of the twentieth century Church leaders were “conservative,” but not conspiracist to the extent that Benson and Gritz were. This had, I suspect, much to do with the Church’s desire for respectability, fear of seeming extreme or disreputable on the American public stage, and concern for social stability.</p>



<p>Thus, in 1992 Brigham Young University invited the two major presidential candidates, Bill Clinton and the incumbent George HW Bush to speak. Gritz was furious he did not receive a similar invitation. Increasingly, he grew convinced that his Church was itself wrapped into the conspiracy. “It was painfully clear that LDS Church leaders favored Bush and would do whatever it takes to keep votes from me and the Constitution.”</p>



<p>In the same months that Gritz was running for president, Utah newspapers were reporting that the Church was quietly attempting to repress conspiracy belief in is own ranks. In late November 1992, local leaders of the Church throughout the West began interviewing and in some cases excommunicating or disfellowshipping Church members participating in survivalist, apocalyptic, and conspiracy discussion groups or other organizations. A man named Ronald Garff in Utah was instructed to stop selling his video series “Today through Armageddon,” which concluded the Second Coming would happen in April 2000.</p>



<p>In 1994, the apostle Dallin Oaks <a href="Their%20excessive%20zeal%20for%20one%20aspect%20of%20patriotism%20is%20causing%20them%20to%20risk%20spiritual%20downfall%20as%20they%20withdraw%20from%20the%20society%20of%20the%20Church%20and%20from%20the%20governance%20of%20those%20civil%20authorities%20to%20whom%20our%20twelfth%20article%20of%20faith%20makes%20all%20of%20us%20subject.">condemned</a> what he called “all-consuming patriotism” in a talk. “I caution those patriots who are participating in or provisioning private armies,” he said. “Their excessive zeal for one aspect of patriotism is causing them to risk spiritual downfall as they withdraw from the society of the Church and from the governance of those civil authorities to whom our twelfth article of faith makes all of us subject.” Oaks’s concern for the Church’s participation in mainline American society is evident.</p>



<p>Thus, according to Gritz, his stake president Lewis Hildreth received instructions from Church headquarters to review some of Gritz’s speeches and writings. Hildreth instructed Gritz to stop speaking in Church buildings or at Church gatherings.</p>



<p>Increasingly, Gritz found that the two factors that drew him to the LDS Church—the sympathy he sensed there for his conspiratorial politics and its affirmation of his sense of personal revelation—were coming into conflict.</p>



<p>And like so many conspiracy theorists, he found in this equation that it was the Church itself he could discard.</p>



<p>In 1994 Gritz decided he would no longer file income tax returns, believing the IRS to be unconstitutional and a tool of totalitarianism. In response, his stake president withheld Gritz’s temple recommend. And in response to that, Gritz resigned his membership in the Church.</p>



<p>The LDS Church, he declared, “appears to be more controlled by government than God.” He insisted that the Church had succumbed to a desire for worldly power and sacrificed its commitment to the principles taught by Benson. But he was sure what his path should be. “I choose to use my agency and here is what I believe,” he said. “It’s more important what my personal relationship is with the Savior.”<br><br>We can learn a lot from the story of Gritz: in particular, the deep, perhaps unresolvable tension within the Church between its high view of individual agency and personal communion with God and the inherent conservatism of any large institution.<br><br>How the ideas surrounding either of these characteristics might lend one critical ballast for conspiracy belief.</p>



<p>The ways language of agency can bolster a certain form of hyper-individualist masculinity that can also contribute to the combative rhetoric of conspiracy belief and a heroic perception of one’s own role in an imagined struggle between good and evil. For many of these sorts, a certain reading of the Book of Mormon figure Captain Moroni is a touchstone, and the world becomes a very black and white place.</p>



<p>That conspiracy belief is a problem endemic to much of white Christianity in the United States since the middle of the last century, and that the rhetorical markers of Gritz’s particular form of conspiracism—fear of totalitarianism, suspicion of “globalism,” hyper-sensitive rhetoric about freedom and individual liberty, apocalypticism—are not new to the particular manifestations we are seeing now, in 2021.</p>



<p>And, perhaps finally, that the Church has the tools to act on it, should they so choose.<br><br>****</p>



<p><em>The various quotations and facts in this piece are drawn from the following sources.</em></p>



<p></p>



<p>Image from Salt Lake Tribune, January 14, 1991, 5. <br></p>



<p>Christopher Smith, “Messiah of Grass Roots Politics Makes Second Coming to Utah,” Salt Lake Tribune, October 25, 1992, 1.</p>



<p>Christopher Smith, “Hero-Turned-Heretic?” Salt Lake Tribune, November 29. 1992, 2.</p>



<p>Peggy Fletcher Stack, “LDS Deny Mass Ouster of Radicals,” Salt Lake Tribune, December 4, 1992, 33.</p>



<p>Christopher Smith, “LDS Zealots Muzzling Outspoken to Protect Tax Status, Gritz Says,” Salt Lake Tribune, January 22, 1993, 25.</p>



<p>Christopher Smith, “Gritz Blasts His Fair Weather Friends,” Salt Lake Tribune, December 24, 1994, 18.</p>



<p><br>Christopher Smith, “Ultraconservative Gritz Remains as Bold As Ever,” Salt Lake Tribune, December 7, 1994, 11.</p>



<p>“Gritz wants Out of the LDS Church,” Salt Lake Tribune, October 22, 1994, 21.</p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" data-text="Conspiracy Theory and the Idea of Freedom: The Lessons of Bo Gritz" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F&#038;media=https%3A%2F%2Fbycommonconsent.files.wordpress.com%2F2021%2F08%2Fgritz.png&#038;description=Conspiracy%20Theory%20and%20the%20Idea%20of%20Freedom%3A%20The%20Lessons%20of%20Bo%20Gritz" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F&amp;title=Conspiracy%20Theory%20and%20the%20Idea%20of%20Freedom%3A%20The%20Lessons%20of%20Bo%20Gritz" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/"
    dc:identifier="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/"
    dc:title="Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz"
    trackback:ping="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.com/category/mormon/" rel="category tag">Mormon</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/" rel="prev">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-jader3rd even thread-even depth-1 highlander-comment" id="comment-433885">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://jader3rd.wordpress.com' rel='external nofollow ugc' class='url'>jader3rd</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433885">August 25, 2021 at 6:46 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>As I read this I wondered if it, and similar stories, were taught in High School it could be pointed out that people have been believing in some sort of shadow government for decades which has yet to actually do something. It&#8217;s silly. And hopefully that would prevent future conspiracy theories.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-433886">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">pseudonym</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433886">August 25, 2021 at 8:00 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>jader3rd: Sadly, I&#8217;m certain my conspiracy theorist friend would point to, among other things, mask mandates, vaccine mandates (even non-governmental mandates), Biden&#8217;s election, the Affordable Care Act, gay marriage, continued involvement in the UN, and wars in Iraq and Afghanistan as evidence of what the shadow government has been doing. Maybe pointing these things out might help people from joining the ranks of the conspiracy theorists, but I don&#8217;t expect it will awaken anyone who has already jumped on the conspiracy-theory express train to crazytown.<br />
I have a close friend of many years who has been wading ever deeper into conspiracy theories for years, and the last 18 months have made everything so much worse. Every piece of evidence either supports the conspiracy, or, if it directly contradicts the conspiracy, it was done that way just for the conspiracy to cover their tracks, and is therefore even more evidence of the conspiracy.<br />
I normally use my real name on comments here, but as I am uncertain if this friend reads BCC (probably not, they&#8217;d hate it) I&#8217;m going to stay incognito this time.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-mmfraf0 even thread-even depth-1 highlander-comment" id="comment-433888">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://inmedias.blogspot.com' rel='external nofollow ugc' class='url'>Russell Arben Fox</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433888">August 25, 2021 at 8:14 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I attended one of Gritz&#8217;s Utah rallies in the early 1990s&#8211;probably early 1992, in Salt Lake City&#8211;while I worked at BYU&#8217;s Daily Universe. It was quite a production. Empty chairs on the stage for the spirits of the signers of the Declaration of Independence to be seated in, Gritz being introduced as a &#8220;Captain Moroni&#8221; for today, and, of course, the burning of the UN flag. The immediate post-Cold Wars delirium made for some good times in the State of Deseret, back in the day. </p>
<p>(Also, for whatever its worth, the BYU administration may have issued invitations to both Clinton and Bush in 1992, but they only seriously pursued the latter. President Bush had a huge rally in the Marriott Center, which was completely packed. Push-back and grumbling from various students and faculty and others convinced the administration to try again with the Democrats, and they arranged for Paul Tsongas&#8211;who of course had lost the Democratic nomination months before&#8211;to speak in the old Wilkinson ballroom. It was well-attended and he got off some good shots at the GOP and Gritzian protesters with signs in the back&#8211;&#8220;why are you all standing so close together?&#8221; I remember asking with a smirk&#8211;but it really can&#8217;t compare to the red carpet that was rolled out for the president.)</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-433891">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">BigSky</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433891">August 25, 2021 at 8:24 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Matthew Harris&#8217; latest book, Watchman on the Tower: Ezra Taft Benson and the making of the Mormon Right, is an excellent read on this topic generally. Benson and Skousen were immensely popular in my neck of the woods (outside the state of Utah), as I grew up under their political shadow as a boy and young teen. Later, while away at college, Gritz followed with an even more extreme version of conservative white nationalism and enjoyed outsized popularity among the most conservative members in my home region. </p>
<p>Even after Gritz&#8217;s falling out with the church, his influence in my home region became so disruptive that one evening a friend of mine who was a young member of a stake presidency back home called me to request a copy of a SL Tribune article we had discussed some weeks before. If I recall, in 1998 the Tribune published an article featuring Marlin K. Jensen speaking in an official capacity about how the state of Utah was hurt because of political imbalance, the lack of healthy debate from opposing views in the Utah State Legislature and why members needed to be reminded they could align with any party and remain in good standing with the church. I think he addressed concerns centering on the church becoming a one party organization. (And I think there was also a plea for members to become more engaged by running for elected office.)  I&#8217;m not sure if the story moved the needle in Utah, but my friend asked if I could send the story to him electronically. He in turn made copies and distributed the piece to their high council and every bishopric member in his stake. This effort successfully convinced their stake leadership, even if begrudgingly, that the church was pining for political balance and Gritz was out of line and not to be endorsed. The effort enabled the stake to dislodge Gritz&#8217;s grip on many in that area. It was no small task I was told. </p>
<p>What amazes me is despite the consternation and embarrassment Benson caused within church leadership, according to Harris&#8217; history on this matter, they chose not to make a public statement reprimanding Benson despite even considering if they could release him from the quorum. Thus, Benson&#8217;s apparent authority and rhetoric continued to move church members (at least many of them) to the far right, which has pretty much set the table for the issues we see today&#8211;as Park&#8217;s op-ed explains&#8211;from the perverted purpose of DezNat to vaccine hesitant conservatives along the Wasatch Front and elsewhere openly rejecting the first presidency&#8217;s counsel. Evidently, the need for the church not to publicly discredit someone like Benson outweighed the damage he was doing to the reputation of the church and to its members. As I look back, this strikes me as a failure on the part of the church to sort out its moral priorities.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-splendidsun even thread-even depth-1 highlander-comment" id="comment-433892">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433892">August 25, 2021 at 8:55 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>This is a great right-up, Matt. This is an important series, and I appreciate the work you are doing.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-samdb odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-433893">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://sambrunson.wordpress.com' rel='external nofollow ugc' class='url'>Sam Brunson</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433893">August 25, 2021 at 9:12 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>It&#8217;s beyond the scope of what you&#8217;re writing here, but the anti-federal income tax movement of the 1970s was led by (or at least participated in significantly by) Mormons; in my research (because you wrote the magic words to draw me in!), there appears to be a link between these 1970s Mormon tax protestors and the eventual inclusion in the Handbook of the idea that members who don&#8217;t pay their income taxes are subject to church discipline.</p>
<p>There are, of course, more details (and I have them in my notes and, eventually, they&#8217;ll work their way into my current book project), but I haven&#8217;t looked at this particular aspect of Mormons and tax in a couple years, so I&#8217;m a little hazy on specific details.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-433898">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">wvs</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433898">August 25, 2021 at 10:17 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks Matt. Nice work.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-433902">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">A Poor Wayfaring Stranger</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433902">August 25, 2021 at 11:13 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>When I was choosing which classes to take my first semester at BYU I decided to take the first half of the required Book of Mormon classes from Cleon Skousen.  My parents had his Bible series which I’d read and I figured that he would be an interesting teacher.  Was I ever in for a shock!  First of all, we were required to use his own special textbooks that he’d written himself and that were so much more expensive than the standard textbook for the course.  His books and his class turned out to be one huge advertisement for the Freemen Institute (later renamed The Center for Constitutional Studies which he’d founded with Ezra Taft Benson and Benson’s two sons).  According to Skousen the BoM was the story of secret combinations, Gadianton robbers, kingmen and every sort of evil and political mayhem.  The stories about God’s guiding a group of people to settle in a new land, trying to live the pre-incarnation gospel, looking forward to Christ’s birth, etc. didn’t ever really figure into his narrative.  One day one of Benson’s sons came to talk to the class and he warned us about the hidden and devious ways that communists and socialists were trying to infiltrate BYU and the church in an attempt to brainwash us into becoming their godless followers.  My cousin, who took the class with me, and I walked out of that class wondering if we’d somehow just been in our own version of The Twilight Zone.  We were shocked to discover that people in positions of power and leadership in the church could actually believe that such far fetched fantasies were actual truth.  Most of the class had the same reaction as we did although there were a handful of guys who really got off on all of the conspiracy theories.  It was terrifying for a lowly freshman to behold!</p>
<p>A few years later a friend invited me to go with him to a dinner at The Center for Constitutional Studies.  I went out of curiosity.  President Benson (who was now the president of the Q12) introduced the speaker who was a good friend of his and a “righteous patriot doing God’s work to save America from her own destruction”.  How I wish that cell phones had been around back then so that I could’ve played that speech plus what Benson said before and after the guest speaker!  It made my blood grow cold hearing two adult men talking such utterly crazy and terrifying stuff while everyone in the room except me was hanging on their every word.  After the talk the members of the Center got up and basically bore their testimonies about how grateful they were to have received such light and knowledge from two chosen oracles of God.  Fortunately for me I began to get a migraine and had to leave.  It took quite a while for me to process what I’d just witnessed.  The friend and I parted company after that experience, and I really struggled to raise my hand to sustain Benson when he became the prophet.  I still don’t understand why some people fall for conspiracy theories and others like myself don’t.  What I do understand though is that enabling individuals to believe such garbage without there being any kind of consequences is the quickest way to destroy a group, church or country.  We can choose to believe wild and crazy conspiracies, but we can’t choose the consequences that result from acting on those beliefs no matter how cherished they are.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bycommonconsent.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f0d9d865b1" /><input type="hidden" name="_wp_http_referer" value="/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1a8d8e695" /></p>
<input type="hidden" name="genseq" value="1629918146" />
<input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-114787 post type-post status-publish format-standard hentry category-featured-posts category-mormon entry"><h2><a href="https://bycommonconsent.com/2021/06/08/queer-mormon-theology-an-introduction/" title="Queer Mormon Theology: An&nbsp;Introduction">Queer Mormon Theology: An&nbsp;Introduction</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							SherylD on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433905">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

												<li class="recentcomments">
							Tonda Cody on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433903">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

												<li class="recentcomments">
							A Poor Wayfaring Stranger on <a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433902">Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz</a>						</li>

												<li class="recentcomments">
							JD on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433901">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

												<li class="recentcomments">
							JD on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433900">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

												<li class="recentcomments">
							<a href='https://scmcfriends.wordpress.com/2021/08/25/elder-hollands-salt-sermon/' rel='external nofollow ugc' class='url'>Elder Holland&#8217;s &#8220;Salt Sermon&#8221; | SCMC Friends</a> on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433899">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

												<li class="recentcomments">
							wvs on <a href="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/#comment-433898">Conspiracy Theory and the Idea of Freedom: The Lessons of Bo&nbsp;Gritz</a>						</li>

												<li class="recentcomments">
							A Snowflake on <a href="https://bycommonconsent.com/2021/08/24/elder-hollands-university-address-reflects-a-failure-of-moral-judgment-that-is-endemic-to-the-church/#comment-433897">Elder Holland&#8217;s university address reflects a failure of moral judgment that is endemic to the&nbsp;Church</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow BCC and receive new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.com/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="34e8ae4c86" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.com/2021/08/'> August 2021 </option>
	<option value='https://bycommonconsent.com/2021/07/'> July 2021 </option>
	<option value='https://bycommonconsent.com/2021/06/'> June 2021 </option>
	<option value='https://bycommonconsent.com/2021/05/'> May 2021 </option>
	<option value='https://bycommonconsent.com/2021/04/'> April 2021 </option>
	<option value='https://bycommonconsent.com/2021/03/'> March 2021 </option>
	<option value='https://bycommonconsent.com/2021/02/'> February 2021 </option>
	<option value='https://bycommonconsent.com/2021/01/'> January 2021 </option>
	<option value='https://bycommonconsent.com/2020/12/'> December 2020 </option>
	<option value='https://bycommonconsent.com/2020/11/'> November 2020 </option>
	<option value='https://bycommonconsent.com/2020/10/'> October 2020 </option>
	<option value='https://bycommonconsent.com/2020/09/'> September 2020 </option>
	<option value='https://bycommonconsent.com/2020/08/'> August 2020 </option>
	<option value='https://bycommonconsent.com/2020/07/'> July 2020 </option>
	<option value='https://bycommonconsent.com/2020/06/'> June 2020 </option>
	<option value='https://bycommonconsent.com/2020/05/'> May 2020 </option>
	<option value='https://bycommonconsent.com/2020/04/'> April 2020 </option>
	<option value='https://bycommonconsent.com/2020/03/'> March 2020 </option>
	<option value='https://bycommonconsent.com/2020/02/'> February 2020 </option>
	<option value='https://bycommonconsent.com/2020/01/'> January 2020 </option>
	<option value='https://bycommonconsent.com/2019/12/'> December 2019 </option>
	<option value='https://bycommonconsent.com/2019/11/'> November 2019 </option>
	<option value='https://bycommonconsent.com/2019/10/'> October 2019 </option>
	<option value='https://bycommonconsent.com/2019/09/'> September 2019 </option>
	<option value='https://bycommonconsent.com/2019/08/'> August 2019 </option>
	<option value='https://bycommonconsent.com/2019/07/'> July 2019 </option>
	<option value='https://bycommonconsent.com/2019/06/'> June 2019 </option>
	<option value='https://bycommonconsent.com/2019/05/'> May 2019 </option>
	<option value='https://bycommonconsent.com/2019/04/'> April 2019 </option>
	<option value='https://bycommonconsent.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.com/2004/03/'> March 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><p>Cannot load blog information at this time.</p></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.businessreport.com/business/national-arm-of-local-lds-temple-sues-highland-city-parish-over-proposed-development' title='National arm of local LDS temple sues @Highland, city-parish over proposed development  Greater Baton Rouge Business Report'>National arm of local LDS temple sues @Highland, city-parish over proposed development - Greater Baton Rouge Business Report</a></li><li><a class='rsswidget' href='https://www.washingtonpost.com/outlook/2021/08/24/even-lds-leaders-are-struggling-get-mormons-vaccinated-against-covid/' title='Perspective | Even LDS leaders are struggling to get Mormons vaccinated against the coronavirus  The Washington Post'>Perspective | Even LDS leaders are struggling to get Mormons vaccinated against the coronavirus - The Washington Post</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2021/08/24/lds-church-fires-back/' title='LDS Church fires back at James Huntsman&#039;s &#039;unfounded&#039; tithing lawsuit, stands by its story on funding of City Creek Center  Salt Lake Tribune'>LDS Church fires back at James Huntsman&#039;s &#039;unfounded&#039; tithing lawsuit, stands by its story on funding of City Creek Center - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.cityweekly.net/utah/mormon-money/Content?oid=17211129' title='Mormon Money  Salt Lake City Weekly'>Mormon Money - Salt Lake City Weekly</a></li><li><a class='rsswidget' href='https://www.kuer.org/race-religion-social-justice/2021-08-24/lds-apostle-calls-on-byu-staff-to-stay-committed-to-faiths-teachings-including-stance-on-same-sex-marriage' title='LDS Apostle Calls On BYU Staff To Stay Committed To Faith&#039;s Teachings — Including Stance On Same-Sex Marriage  KUER 90.1'>LDS Apostle Calls On BYU Staff To Stay Committed To Faith&#039;s Teachings — Including Stance On Same-Sex Marriage - KUER 90.1</a></li></ul></div></div>
<div id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="post-115449 post type-post status-publish format-standard hentry category-mormon entry"><p>We live at a time when conspiracy theory is spreading. This is my third post on its particularly Mormon manifestations. See the first here and the second here.  In 1985, James “Bo” Gritz received a patriarchal blessing. According to him, a few years later, it promised “the gift of discernment,” and “the ability to explain [&hellip;]</p>
</div></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.com/feed/">Entries feed</a></li>
			<li><a href="https://bycommonconsent.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request&domain=bycommonconsent.com","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=6ab4142add","homeURL":"https:\/\/bycommonconsent.com\/","postID":"115449","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.com\/2021\/08\/25\/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz\/":115449};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/08/25/conspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKgzAQBX/IddVS6UX6LTZZJDYmS96G0L9vQXptTwMDw3BTcjmZJOOjksa6hQR2a8kVEhktqBR61OSj9A7o+E+xi+nqnvQVv6IW/Cb2YS5eiwCkGUanZtjrfN6PZZyn23yZxuuwvwEVkUL1?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bycommonconsent.com\/wp-admin\/admin-ajax.php","nonce":"bc17333100","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbycommonconsent.com%2F2021%2F08%2F25%2Fconspiracy-theory-and-the-idea-of-freedom-the-lessons-of-bo-gritz%2F","blog_id":"6576503","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=6576503&v=wpcom&tz=-7&user_id=0&subd=bycommonconsent","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylkV1qxDAMhC9UR5sUFvah9CjFdrSJEss2ltz0+HV/AqUtYWGfbEn+hhkZtmx8iopRYREY8ZU85rdukQf4McqhThQFfHIh+VVg6PpT18NI8sntfRNomtWlPwI6I6NALshUGSaMKCQQyH3gjLGC1IzlSjJ3TPEu3pZJ7hbxibPV/2S4mn0fC2q2foUXih6u1qNLaTXIDsdbKd1IFYtRYgwU8YCzY3NjnC3AVhrTbkZLU5IdaoKhji1jy9PKLyPHEbwtqQqG3ZXZG0dGVhJGNY/d6Tt6KnzwfqNxQpW2XSe+UFZKUW7wZLbcvuFXecDlJGquwVIBmW2hOO1ng575qT8Pl0s/DOd+eQc5yxxV'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'115449','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeVgmeVVkX1szODVrXXU4U1N6W3hlXX44Z0hhT2VPcDhuVFpKJi40dDhGR2c/QjAuOE5+aXVtJTB+czJEbnxpdXQ4OHxFWj00QWV8Z1Z1fkRiaG0vbXR4WF0vLHJxZF1xZGJYQmRLX2xRQ0hGL21NWCZ+VVJjSTlHa1ZYWGJwQ0xpSzVzdFFYamlVbUs1cHFCVkdjcUZQa3BNZWt+VnxaPVZYUkVqQlFBUltdLnQrNEtmM3Z8Rnx5PTZRWXZnS1FNVlMvXWc5MlJ+RFJMRFs2enM2aCZGMStLQVslJnhDbltmc2FNMUZtTU5nQUhnSXM5ajU4SQ=='}]);
_stq.push([ 'clickTrackerInit', '6576503', '115449' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 42 seconds ago
	generated in 0.196 seconds
	served from batcache in 0.003 seconds
	expires in 258 seconds
-->
